<!DOCTYPE html>

<html class="no-js" lang="it-IT">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		 
		<title>GAVENA, SI RIPARTE DALLE CONFERME - Calcio Ui</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si ritrova anche il Gavena di Alano Galligani. Gettate le basi per il futuro con i biancocelesti alle prese con un mercato importante."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GAVENA, SI RIPARTE DALLE CONFERME - Calcio Ui" />
<meta property="og:description" content="Si ritrova anche il Gavena di Alano Galligani. Gettate le basi per il futuro con i biancocelesti alle prese con un mercato importante." />
<meta property="og:url" content="https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/" />
<meta property="og:site_name" content="Calcio Ui" />
<meta property="article:publisher" content="https://www.facebook.com/calciouicalcioui" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2020-08-01T10:11:23+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?fit=1599%2C899&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?fit=1599%2C899&#038;ssl=1" />
<meta property="og:image:width" content="1599" />
<meta property="og:image:height" content="899" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si ritrova anche il Gavena di Alano Galligani. Gettate le basi per il futuro con i biancocelesti alle prese con un mercato importante." />
<meta name="twitter:title" content="GAVENA, SI RIPARTE DALLE CONFERME - Calcio Ui" />
<meta name="twitter:image" content="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?fit=1599%2C899&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calcioui.eu/#organization","name":"calcio ui","url":"https://www.calcioui.eu/","sameAs":["https://www.facebook.com/calciouicalcioui"],"logo":{"@type":"ImageObject","@id":"https://www.calcioui.eu/#logo","url":"https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/logo-ui-2016-1.png?fit=584%2C164&ssl=1","width":584,"height":164,"caption":"calcio ui"},"image":{"@id":"https://www.calcioui.eu/#logo"}},{"@type":"WebSite","@id":"https://www.calcioui.eu/#website","url":"https://www.calcioui.eu/","name":"Calcio Ui","publisher":{"@id":"https://www.calcioui.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calcioui.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/#primaryimage","url":"https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?fit=1599%2C899&ssl=1","width":1599,"height":899},{"@type":"WebPage","@id":"https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/#webpage","url":"https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/","inLanguage":"it-IT","name":"GAVENA, SI RIPARTE DALLE CONFERME - Calcio Ui","isPartOf":{"@id":"https://www.calcioui.eu/#website"},"primaryImageOfPage":{"@id":"https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/#primaryimage"},"datePublished":"2020-08-01T10:11:23+00:00","dateModified":"2020-08-01T10:11:23+00:00","description":"Si ritrova anche il Gavena di Alano Galligani. Gettate le basi per il futuro con i biancocelesti alle prese con un mercato importante."},{"@type":"Article","@id":"https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/#article","isPartOf":{"@id":"https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/#webpage"},"author":{"@id":"https://www.calcioui.eu/#/schema/person/2aa76548356109cb6dd58ceede1a6890"},"headline":"GAVENA, SI RIPARTE DALLE CONFERME","datePublished":"2020-08-01T10:11:23+00:00","dateModified":"2020-08-01T10:11:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/#webpage"},"publisher":{"@id":"https://www.calcioui.eu/#organization"},"image":{"@id":"https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/#primaryimage"},"articleSection":"NEWS"},{"@type":["Person"],"@id":"https://www.calcioui.eu/#/schema/person/2aa76548356109cb6dd58ceede1a6890","name":"admin","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; Feed" href="https://www.calcioui.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; Feed dei commenti" href="https://www.calcioui.eu/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; GAVENA, SI RIPARTE DALLE CONFERME Feed dei commenti" href="https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioui.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='slideshow-css'  href='https://www.calcioui.eu/wp-content/plugins/slideshow/slideshow.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-ticker-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/css/wp-post-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-ticker-font-awesome-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.calcioui.eu/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://www.calcioui.eu/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://www.calcioui.eu/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://www.calcioui.eu/wp-content/themes/rowling/style.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/text-scrolling-widget/includes/js/scrolltext_custom.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/js/wp-post-ticker-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://www.calcioui.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioui.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioui.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://wp.me/p7LQDe-6xA' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioui.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioui.eu%2F2020%2F08%2F01%2Fgavena-si-riparte-dalle-conferme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioui.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioui.eu%2F2020%2F08%2F01%2Fgavena-si-riparte-dalle-conferme%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:1200px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:1199px; height:100%; max-height:90px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:268px; height:100%; max-height:201px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:360px; height:100%; max-height:51px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link type="text/css" rel="stylesheet" href="https://www.calcioui.eu/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Customizer CSS --><style type="text/css">body a { color:#0479e0; }body a:hover { color:#0479e0; }.blog-title a:hover { color:#0479e0; }.navigation .section-inner { background:#0479e0; }.primary-menu ul li:hover > a { color:#0479e0; }.search-container .search-button:hover { color:#0479e0; }.sticky .sticky-tag { background:#0479e0; }.sticky .sticky-tag:after { border-right-color:#0479e0; }.sticky .sticky-tag:after { border-left-color:#0479e0; }.post-categories { color:#0479e0; }.single .post-meta a { color:#0479e0; }.single .post-meta a:hover { border-bottom-color:#0479e0; }.single-post .post-image-caption .fa { color:#0479e0; }.related-post .category { color:#0479e0; }.post-content a { color:#0479e0; }.post-content a:hover { color:#0479e0; }.post-content a:hover { border-bottom-color:#0479e0; }.post-content p.intro { color:#0479e0; }.post-content blockquote:after { color:#0479e0; }.post-content fieldset legend { background:#0479e0; }.post-content input[type="submit"] { background:#0479e0; }.post-content input[type="button"] { background:#0479e0; }.post-content input[type="reset"] { background:#0479e0; }.post-content input[type="submit"]:hover { background:#0479e0; }.post-content input[type="button"]:hover { background:#0479e0; }.post-content input[type="reset"]:hover { background:#0479e0; }.post-content .has-accent-color { color:#0479e0; }.post-content .has-accent-background-color { background-color:#0479e0; }.page-edit-link { color:#0479e0; }.post-content .page-links a:hover { background:#0479e0; }.post-tags a:hover { background:#0479e0; }.post-tags a:hover:before { border-right-color:#0479e0; }.post-navigation h4 a:hover { color:#0479e0; }.no-comments .fa { color:#0479e0; }.comments-title-container .fa { color:#0479e0; }.comment-reply-title .fa { color:#0479e0; }.comments-title-link a { color:#0479e0; }.comments-title-link a:hover { border-bottom-color:#0479e0; }.comments .pingbacks li a:hover { color:#0479e0; }.comment-header h4 a { color:#0479e0; }.bypostauthor .comment-author-icon { background:#0479e0; }.form-submit #submit { background-color:#0479e0; }.comments-nav a:hover { color:#0479e0; }.pingbacks-title { border-bottom-color:#0479e0; }.page-title h4 { border-bottom-color:#0479e0; }.archive-nav a:hover { color:#0479e0; }.archive-nav a:hover { border-top-color:#0479e0; }.widget-title { border-bottom-color:#0479e0; }.widget-content .textwidget a:hover { color:#0479e0; }.widget_archive li a:hover { color:#0479e0; }.widget_categories li a:hover { color:#0479e0; }.widget_meta li a:hover { color:#0479e0; }.widget_nav_menu li a:hover { color:#0479e0; }.widget_rss .widget-content ul a.rsswidget:hover { color:#0479e0; }#wp-calendar thead th { color:#0479e0; }#wp-calendar tfoot a:hover { color:#0479e0; }.widget .tagcloud a:hover { background:#0479e0; }.widget .tagcloud a:hover:before { border-right-color:#0479e0; }.footer .widget .tagcloud a:hover { background:#0479e0; }.footer .widget .tagcloud a:hover:before { border-right-color:#0479e0; }.wrapper .search-button:hover { color:#0479e0; }.to-the-top { background:#0479e0; }.credits .copyright a:hover { color:#0479e0; }.nav-toggle { background-color:#0479e0; }.mobile-menu { background:#0479e0; }</style><!--/Customizer CSS--><link rel="icon" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.body-link {
	position: fixed;
	left: 0;
	top: 0;
	height: 1080px;
	width: 100%;
	z-index: 0;			</style>
			
	</head>
	<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_85_154.js"
async></script>
	
	<body class="post-template-default single single-post postid-25146 single-format-standard has-featured-image">
		
				
			<div class="top-nav">
				
				<div class="section-inner">
					
					<ul class="secondary-menu">
						
						<li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="https://www.calcioui.eu/albo-doro/">ALBO D&#8217;ORO</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1637"><a href="https://www.calcioui.eu/pallone-doro/">PALLONE D&#8217;ORO</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1072"><a>STAGIONE 2015/2016</a>
<ul class="sub-menu">
	<li id="menu-item-1074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1074"><a>GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="https://www.calcioui.eu/info/classifica/">CLASSIFICA</a></li>
		<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.calcioui.eu/marcatori/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1075"><a>GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.calcioui.eu/info/classifica/classifica/">CLASSIFICA</a></li>
		<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="https://www.calcioui.eu/marcatori-girone-b-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1077"><a>GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="https://www.calcioui.eu/classifica-girone-c-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a href="https://www.calcioui.eu/marcatori-girone-c-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1080"><a>GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="https://www.calcioui.eu/classifica-girone-d-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a href="https://www.calcioui.eu/marcatori-girone-d-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1083"><a>GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.calcioui.eu/classifica-girone-e-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.calcioui.eu/marcatori-girone-e-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1091"><a>BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">EMPOLI</a></li>
		<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a href="https://www.calcioui.eu/comunicati-ufficiali-regionali-20152016/">REGIONALE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8331"><a>STAGIONE 2016/2017</a>
<ul class="sub-menu">
	<li id="menu-item-8332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8332"><a href="https://www.calcioui.eu">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-8333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8333"><a href="https://www.calcioui.eu/139-2/">CALENDARIO</a></li>
		<li id="menu-item-8334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8334"><a href="https://www.calcioui.eu/classifica-girone-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12135"><a href="https://www.calcioui.eu/girone-a-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9693"><a href="https://www.calcioui.eu">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-9694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9694"><a href="https://www.calcioui.eu/calendario-girone-b/">CALENDARIO</a></li>
		<li id="menu-item-9695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9695"><a href="https://www.calcioui.eu/classifica-girone-b-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12136"><a href="https://www.calcioui.eu/girone-b-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9696"><a href="https://www.calcioui.eu">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="https://www.calcioui.eu/calendario-girone-c/">CALENDARIO</a></li>
		<li id="menu-item-9700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9700"><a href="https://www.calcioui.eu/classifica-girone-c-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12137"><a href="https://www.calcioui.eu/girone-c-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9707"><a href="https://www.calcioui.eu">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-9698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9698"><a href="https://www.calcioui.eu/calendario-girone-d/">CALENDARIO</a></li>
		<li id="menu-item-9701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9701"><a href="https://www.calcioui.eu/classifica-girone-d-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12138"><a href="https://www.calcioui.eu/girone-d-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9708"><a href="https://www.calcioui.eu">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-9699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9699"><a href="https://www.calcioui.eu/calendario-girone-e/">CALENDARIO</a></li>
		<li id="menu-item-9702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9702"><a href="https://www.calcioui.eu/classifica-girone-20162017-2/">CLASSIFICA</a></li>
		<li id="menu-item-12139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12139"><a href="https://www.calcioui.eu/girone-e-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9711"><a href="http://W">BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-9712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9712"><a href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega-20162017/">EMPOLI</a></li>
		<li id="menu-item-9713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9713"><a href="https://www.calcioui.eu/comunicati-ufficiali-regionali-20162017/">REGIONALE</a></li>
	</ul>
</li>
	<li id="menu-item-11951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-11951"><a href="https://www.calcioui.eu">LE REPLICHE DI RADIO LADY</a>
	<ul class="sub-menu">
		<li id="menu-item-11953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11953"><a href="https://www.calcioui.eu/40-recupero/">40 + RECUPERO</a></li>
		<li id="menu-item-11952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11952"><a href="https://www.calcioui.eu/minutoxminuto/">MINUTOxMINUTO</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17135"><a href="https://www.calcioui.eu">STAGIONE 2017/2018</a>
<ul class="sub-menu">
	<li id="menu-item-17136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17136"><a href="https://www.calcioui.eu">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-17137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17137"><a href="https://www.calcioui.eu/calendario-girone-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"><a href="https://www.calcioui.eu/classifica-girone-20172018/">CLASSIFICA</a></li>
		<li id="menu-item-17139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17139"><a href="https://www.calcioui.eu/marcatori-girone-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17140"><a href="https://www.calcioui.eu">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-17141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17141"><a href="https://www.calcioui.eu/calendario-girone-b-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17143"><a href="https://www.calcioui.eu/classifica-girone-b-20172018/">CLASSIFICA</a></li>
		<li id="menu-item-17142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"><a href="https://www.calcioui.eu/marcatori-girone-b-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17435"><a href="https://www.calcioui.eu">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.calcioui.eu/calendario-girone-c-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.calcioui.eu/marcatori-girone-c-1718/">MARCATORI</a></li>
		<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.calcioui.eu/classifica-girone-c-20172018/">CLASSIFICA</a></li>
	</ul>
</li>
	<li id="menu-item-17439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17439"><a href="https://www.calcioui.eu">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-17441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17441"><a href="https://www.calcioui.eu/calendario-girone-d-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17442"><a href="https://www.calcioui.eu/classifica-girone-d-2012018/">CLASSIFICA</a></li>
		<li id="menu-item-17440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17440"><a href="https://www.calcioui.eu/marcatori-girone-d-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17443"><a href="https://www.calcioui.eu">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-17444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17444"><a href="https://www.calcioui.eu/calendario-girone-20172018-2/">CALENDARIO</a></li>
		<li id="menu-item-17445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17445"><a href="https://www.calcioui.eu/classifica-girone-20172018-2/">CLASSIFICA</a></li>
		<li id="menu-item-17446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17446"><a href="https://www.calcioui.eu/marcatori-girone-1718-2/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17447"><a href="https://www.calcioui.eu">BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-17448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17448"><a href="https://www.calcioui.eu/c-u-lega-calcio-20172018/">EMPOLI</a></li>
		<li id="menu-item-17449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17449"><a href="https://www.calcioui.eu/c-u-lega-calcio-regionale-20172018/">REGIONALE</a></li>
	</ul>
</li>
	<li id="menu-item-17458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17458"><a href="https://www.calcioui.eu">CLASSIFICA PORTIERI</a>
	<ul class="sub-menu">
		<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://www.calcioui.eu/serie-portieri-17-18/">SERIE A</a></li>
		<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://www.calcioui.eu/serie-b-portieri-1718/">SERIE B</a></li>
		<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://www.calcioui.eu/lega-ama-portieri-1718/">LEGA AMA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22097"><a href="https://www.calcioui.eu">STAGIONE 2018/2019</a>
<ul class="sub-menu">
	<li id="menu-item-22098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22098"><a href="https://www.calcioui.eu">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-22120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22120"><a href="https://www.calcioui.eu/calendario-girone-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22108"><a href="https://www.calcioui.eu/classifica-girone-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22115"><a href="https://www.calcioui.eu/marcatori-girone-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22099"><a href="https://www.calcioui.eu">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-22112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22112"><a href="https://www.calcioui.eu/calendario-girone-b-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22107"><a href="https://www.calcioui.eu/classifica-girone-b-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22116"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22100"><a href="https://www.calcioui.eu">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-22111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22111"><a href="https://www.calcioui.eu/calendario-girone-c-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22106"><a href="https://www.calcioui.eu/classifica-girone-c-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22117"><a href="https://www.calcioui.eu/marcatori-girone-c-17-18/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22103"><a href="https://www.calcioui.eu">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-22110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22110"><a href="https://www.calcioui.eu/calendario-girone-d-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22105"><a href="https://www.calcioui.eu/classifica-girone-d-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22118"><a href="https://www.calcioui.eu/marcatori-girone-d-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22101"><a href="https://www.calcioui.eu">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-22109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22109"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-2/">CALENDARIO</a></li>
		<li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22104"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-2/">CLASSIFICA</a></li>
		<li id="menu-item-22119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"><a href="https://www.calcioui.eu/marcatori-girone-18-19-2/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22121"><a href="https://www.calcioui.eu">BOLLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-22123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22123"><a href="https://www.calcioui.eu/c-u-lega-calcio-2018-2019/">EMPOLI</a></li>
		<li id="menu-item-22124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22124"><a href="https://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019/">REGIONALE</a></li>
	</ul>
</li>
</ul>
</li>
															
					</ul><!-- .secondary-menu -->
				
					<ul class="social-menu">
						
												
					</ul><!-- .social-menu -->
				
				<div class="clear"></div>
				
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="https://www.calcioui.eu/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='https://www.calcioui.eu/' title='Calcio Ui &mdash; Calcio amatoriale empolese valdelsa' rel='home'>
				        	<img src='https://www.calcioui.eu/wp-content/uploads/2020/01/LOGO-PICCOLO-2020.png' alt='Calcio Ui'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-1067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1067"><a href="#">GIRONE A</a>
<ul class="sub-menu">
	<li id="menu-item-22133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22133"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3/">CALENDARIO</a></li>
	<li id="menu-item-22153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22153"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-3/">CLASSIFICA</a></li>
	<li id="menu-item-22170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22170"><a href="https://www.calcioui.eu/marcatori-girone-18-19-3/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173"><a href="#">GIRONE B</a>
<ul class="sub-menu">
	<li id="menu-item-22136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22136"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2/">CALENDARIO</a></li>
	<li id="menu-item-22156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22156"><a href="https://www.calcioui.eu/classifica-girone-b-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22173"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1174"><a href="#">GIRONE C</a>
<ul class="sub-menu">
	<li id="menu-item-22145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22145"><a href="https://www.calcioui.eu/calendario-girone-c-2018-2019-2/">CALENDARIO</a></li>
	<li id="menu-item-22159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22159"><a href="https://www.calcioui.eu/classifica-girone-c-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22176"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1175"><a href="#">GIRONE D</a>
<ul class="sub-menu">
	<li id="menu-item-22162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22162"><a href="https://www.calcioui.eu/classifica-girone-d-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22139"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2/">CALENDARIO</a></li>
	<li id="menu-item-22179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22179"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1176"><a href="#">GIRONE E</a>
<ul class="sub-menu">
	<li id="menu-item-22142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22142"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2-2/">CALENDARIO</a></li>
	<li id="menu-item-22167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22167"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-2-2/">CLASSIFICA</a></li>
	<li id="menu-item-22182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22182"><a href="https://www.calcioui.eu/marcatori-girone-18-19-3-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1068"><a href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">C.U.</a>
<ul class="sub-menu">
	<li id="menu-item-22127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22127"><a href="https://www.calcioui.eu/c-u-lega-calcio-2018-2019-2/">EMPOLI</a></li>
	<li id="menu-item-22130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22130"><a href="https://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019-2/">REGIONALE &#8211; COPPA TOSCANA &#8211;</a></li>
</ul>
</li>
<li id="menu-item-17847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17847"><a href="https://www.calcioui.eu/modulistica/">MODULI</a></li>
<li id="menu-item-18823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-18823"><a href="https://www.calcioui.eu">COPPA TOSCANA</a>
<ul class="sub-menu">
	<li id="menu-item-18807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18807"><a href="https://www.calcioui.eu/coppa-toscana-partecipanti-2018-2/">PARTECIPANTI</a></li>
	<li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.calcioui.eu/calendario-1a-giornata/">CALENDARIO 1A GIORNATA 18/19</a></li>
</ul>
</li>
<li id="menu-item-18899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18899"><a href="https://www.calcioui.eu/app/">APP</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1067"><a href="#">GIRONE A</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22133"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22153"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-3/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22170"><a href="https://www.calcioui.eu/marcatori-girone-18-19-3/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173"><a href="#">GIRONE B</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22136"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22156"><a href="https://www.calcioui.eu/classifica-girone-b-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22173"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1174"><a href="#">GIRONE C</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22145"><a href="https://www.calcioui.eu/calendario-girone-c-2018-2019-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22159"><a href="https://www.calcioui.eu/classifica-girone-c-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22176"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1175"><a href="#">GIRONE D</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22162"><a href="https://www.calcioui.eu/classifica-girone-d-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22139"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22179"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1176"><a href="#">GIRONE E</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22142"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22167"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-2-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22182"><a href="https://www.calcioui.eu/marcatori-girone-18-19-3-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1068"><a href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">C.U.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22127"><a href="https://www.calcioui.eu/c-u-lega-calcio-2018-2019-2/">EMPOLI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22130"><a href="https://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019-2/">REGIONALE &#8211; COPPA TOSCANA &#8211;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17847"><a href="https://www.calcioui.eu/modulistica/">MODULI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-18823"><a href="https://www.calcioui.eu">COPPA TOSCANA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18807"><a href="https://www.calcioui.eu/coppa-toscana-partecipanti-2018-2/">PARTECIPANTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.calcioui.eu/calendario-1a-giornata/">CALENDARIO 1A GIORNATA 18/19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18899"><a href="https://www.calcioui.eu/app/">APP</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
		<div align="center">		
		<aside id="adrotate_widgets-11" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-9 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PROVA GRUPPO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="9250370000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-21 c-2"><a href="http://www.ageallianz.it/empoli603000/"target="_blank"><img class="alignnone" src="https://www.calcioui.eu/wp-content/uploads/2017/06/allianz-EMPOLI-CENTRO.jpg" width="1199" height="90" /></a></div><div class="g-dyn a-41 c-3"><a href="https://www.publicspeakingpervendere.it"target="_blank"><img class="alignnone" src=" https://www.calcioui.eu/wp-content/uploads/2018/11/BANNER-PSXV-2.png" width="1200" height="90" /></a></div></div></aside></div>

<div class="wrapper section-inner">
	
	<div class="content">
												        
				
				<div id="post-25146" class="single single-post post-25146 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://www.calcioui.eu/category/news/" rel="category tag">NEWS</a></p>
							<h1 class="post-title">GAVENA, SI RIPARTE DALLE CONFERME</h1>						
							<div class="post-meta">

								<span class="resp">Posted</span> <span class="post-meta-author">by <a href="https://www.calcioui.eu/author/admin/">admin</a></span> <span class="post-meta-date">on <a href="https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/">1 Agosto 2020</a></span> 
																	<span class="post-comments">
										<a href="https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<div class="post-image">
								
							<img width="816" height="459" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?fit=816%2C459&amp;ssl=1" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?w=1599&amp;ssl=1 1599w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?resize=816%2C459&amp;ssl=1 816w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-31-at-13.38.59.jpeg?w=1232 1232w" sizes="(max-width: 816px) 100vw, 816px" />							
						</div><!-- .post-image -->
							
										
					<div class="clear"></div>

							
		<div class="related-posts">
			
			<p class="related-posts-title">Read Next &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.calcioui.eu/2020/07/30/chiti-il-ponzano-un-gradino-sotto-le-big/" title="CHITI: IL PONZANO UN GRADINO SOTTO LE BIG">
							
															
								<img width="400" height="200" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-22.50.49.jpeg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-22.50.49.jpeg?resize=400%2C200&amp;ssl=1 400w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-22.50.49.jpeg?zoom=2&amp;resize=400%2C200 800w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-22.50.49.jpeg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">CHITI: IL PONZANO UN GRADINO SOTTO LE BIG</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.calcioui.eu/2020/07/25/piombo-alla-sesa-per-giocare-e-divertirmi/" title="PIOMBO: &#8220;ALLA SESA PER GIOCARE E DIVERTIRMI&#8221;">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.23.57.jpeg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.23.57.jpeg?resize=400%2C200&amp;ssl=1 400w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.23.57.jpeg?zoom=2&amp;resize=400%2C200 800w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.23.57.jpeg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">PIOMBO: &#8220;ALLA SESA PER GIOCARE E DIVERTIRMI&#8221;</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.calcioui.eu/2020/07/25/torna-a-casa-piombo/" title="TORNA A &#8220;CASA&#8221; PIOMBO">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.25.43.jpeg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.25.43.jpeg?resize=400%2C200&amp;ssl=1 400w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.25.43.jpeg?zoom=2&amp;resize=400%2C200 800w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.25.43.jpeg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">TORNA A &#8220;CASA&#8221; PIOMBO</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content">
						
							<p style="text-align: justify;">È la società più titolata a livello provinciale e sicuramente si difende molto bene anche a livello nazionale. Il Gavena che per lustri ha tenuto alto il nome del nostro comitato a giro per l&#8217;intero stivale non sta attraversando un momento felicissimo a livello di risultati ma puntualmente, così come succede dal 1972 fa segnalare la sua presenza sul registro Maggiore anche per la prossima stagione.<br />
L&#8217;ufficialità arriva proprio dalla sede della squadra cerretese che nella serata di mercoledì 30 luglio si è ritrovata proprio all&#8217;interno dei locali della Provinciale Pisana per riprendere il filo del discorso interrottosi qualche mese fa grazie alla complicità del Covid.<br />
Un virus che ha fatto da ostacolo anche all&#8217;ennesimo miracolo che la squadra biancoceleste stava portando a termine. Il Gavena infatti stava costruendo una salvezza di livello assoluto. Il team allenato da Galligani non godeva certo dei favori dei pronostici ad inizio stagione, veniva da un esodo di massa dei propri giocatori che aveva messo a dura prova tutta la società, e quello che per tanti poteva essere motivo di scoraggiamento e abbandono ha invece rappresentato per tutto l&#8217;ambiente l&#8217;ennesimo stimolo per costruire qualcosa  di memorabile. Riteniamo che uno degli artefici proprio di questo bel risultato che i ragazzi stavano conseguendo sia proprio il tecnico de Le Botteghe. Seppur abituato da sempre a guidare team che lottano e stagnano sopra la linea gotica del 6° posto, ha dimostrato ancora una volta di possedere qualità decisamente di livello oltre la media.<br />
E proprio con l tecnico pluridecorato che ci siamo intrattenuti telefonicamente per conoscere più da vicino come si stanno muovendo in casa Gavena:</p>
<blockquote>
<p style="text-align: justify;">Si riparte, intanto con il gruppo dello scorso anno, riconfermatissimo e<img class="size-thumbnail alignleft" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2016/05/alano.jpg?resize=527%2C368" width="527" height="368" data-recalc-dims="1" /> con grande entusiasmo. Il nostro Diesse, Daniele Speranza, che sarà mio vice anche la prossima stagione, si sta muovendo sul mercato con grande dinamicità. So che ci sono contatti interessanti con diversi atleti e ragazzi ambiziosi che vogliono prendere parte alla rinascita sportiva di questo gruppo per tornare ai livelli che merita.</p>
</blockquote>
<h4>TANTE TRATTATIVE MA NON SI FANNO NOMI</h4>
<p style="text-align: justify;">Sappiamo per certo che Speranza sta facendo un ottimo lavoro e che ci sono almeno 3 acquisti già definiti ma per il momento la società ancora non ha deciso di ufficializzarli perché intende fare lavorare  tutto lo staff in maniera serena e produttiva senza pressioni. Il Diesse cerretese sta lavorando per rendere ancora più efficienti tutti i reparti della squadra. Arriveranno giocatori importanti per ogni ruolo.</p>
<p style="text-align: justify;">E se Alano ha giocato e continuerà a giocare un ruolo importante a livello tecnico, questo lo deve anche alla presenza di una Società che ha palesato  sin dalle prime battute solidità, presenza vera e ambizione. Testimone assoluto Paolo Bartolozzi che ha sottolineato l&#8217;importanza di questo momento:</p>
<blockquote>
<p style="text-align: justify;">Per noi era fondamentale rivederci. Il Lockdown ci aveva allontanati e appena é stato possibile abbiamo approfittato per &#8220;riabbracciarci&#8221; e far calare il sipario sulla stagione trascorsa. Volevamo dare un senso ai 6 mesi di campionato che abbiamo disputato e ci siamo incontrati per mettere le basi per il futuro. Mi aspetto tanto dal nostro lavoro, dall&#8217;impegno di tutti e credo che molto presto indossare la maglia del Gavena diventerà obiettivo  e sogno di tanti giocatori, così come lo è stato fino a pochissimo tempo fa.<br />
Stiamo lavorando anche noi sul mercato, abbiamo bisogno di rinforzarci e a breve sapremo anche i nomi dei nuovi arrivi che andranno a potenziare il nostro organico.</p>
</blockquote>
<p>Il Gavena fa parte della storia del nostro Calcio Maggiore e raccontare chi appartiene alla storia è sempre un piacere. In bocca al lupo a tutta la società biancoceleste!!!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/" data-text="GAVENA, SI RIPARTE DALLE CONFERME" data-via="calcioui2009" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.calcioui.eu/2020/08/01/gavena-si-riparte-dalle-conferme/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114838088-25146-5f2a30a95514e' data-src='https://widgets.wp.com/likes/#blog_id=114838088&amp;post_id=25146&amp;origin=www.calcioui.eu&amp;obj_id=114838088-25146-5f2a30a95514e' data-name='like-post-frame-114838088-25146-5f2a30a95514e'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							
													
						</div>
						
						<div class="clear"></div>

						
														
							<div class="post-author">
								
								<a class="avatar" href="https://www.calcioui.eu/author/admin/">
																	</a>
								
								<h4 class="title"><a href="https://www.calcioui.eu/author/admin/">admin</a></h4>
								
								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Read Next &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.calcioui.eu/2020/07/30/chiti-il-ponzano-un-gradino-sotto-le-big/" title="CHITI: IL PONZANO UN GRADINO SOTTO LE BIG">
							
															
								<img width="400" height="200" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-22.50.49.jpeg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-22.50.49.jpeg?resize=400%2C200&amp;ssl=1 400w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-22.50.49.jpeg?zoom=2&amp;resize=400%2C200 800w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-22.50.49.jpeg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">CHITI: IL PONZANO UN GRADINO SOTTO LE BIG</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.calcioui.eu/2020/07/25/piombo-alla-sesa-per-giocare-e-divertirmi/" title="PIOMBO: &#8220;ALLA SESA PER GIOCARE E DIVERTIRMI&#8221;">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.23.57.jpeg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.23.57.jpeg?resize=400%2C200&amp;ssl=1 400w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.23.57.jpeg?zoom=2&amp;resize=400%2C200 800w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.23.57.jpeg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">PIOMBO: &#8220;ALLA SESA PER GIOCARE E DIVERTIRMI&#8221;</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.calcioui.eu/2020/07/25/torna-a-casa-piombo/" title="TORNA A &#8220;CASA&#8221; PIOMBO">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.25.43.jpeg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.25.43.jpeg?resize=400%2C200&amp;ssl=1 400w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.25.43.jpeg?zoom=2&amp;resize=400%2C200 800w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-23.25.43.jpeg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">TORNA A &#8220;CASA&#8221; PIOMBO</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
					<div class="clear"></div>
					
				</div><!-- .post -->
				
				

<div class="respond-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/01/gavena-si-riparte-dalle-conferme/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.calcioui.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment">
			<label for="comment">Comment<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='25146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- .respond-container -->	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_media_image"><div class="widget-content"><a href="https://clkbuy.com/offers.php?pubID=CUEcGTdB8dtD6He&#038;offrId=512a01512939197078b541869c4936d3&#038;formID=FRM201924114015051369190316&#038;land_page=0"><img width="300" height="222" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-09.59.30.png?fit=300%2C222&amp;ssl=1" class="image wp-image-25048  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-09.59.30.png?w=508&amp;ssl=1 508w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-09.59.30.png?resize=300%2C222&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><a href="https://nplink.net/lrarwy55"><img width="300" height="250" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/05/nutrigo_regeneration_300x250_2.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-25051  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">ATLETA VINCENTE</h3><a href="https://www.corsi.it/corso/atleta-vincente/?ap_id=145897"><img width="300" height="225" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-12.15.31.png?fit=300%2C225&amp;ssl=1" class="image wp-image-25046  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-12.15.31.png?w=502&amp;ssl=1 502w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-12.15.31.png?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><a href="https://link.offerte2019.club/affiliateproject/tracker/click/?pub_id=1d1f05e59ddf&#038;land_id=2722"><img width="300" height="225" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-18.29.24.png?fit=300%2C225&amp;ssl=1" class="image wp-image-25045  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-18.29.24.png?w=501&amp;ssl=1 501w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-18.29.24.png?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><a href="https://bstbuy.club/offers.php?pubID=CUEcGTdB8dtD6He&#038;offrId=20fa6baeff0ced05ad9670327d743f0b&#038;formID=FRM202002025521081115027409&#038;land_page=0"><img width="300" height="222" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-09.36.09.png?fit=300%2C222&amp;ssl=1" class="image wp-image-25047  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-09.36.09.png?w=506&amp;ssl=1 506w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-09.36.09.png?resize=300%2C222&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><a href="https://tinghimotors.concessionaria.renault.it/landing/nuovo-captur"><img class="image " src="https://www.calcioui.eu/wp-content/uploads/2020/01/CAPTUR-NO-OPO-GENNAIO-DEM_DM_Logo.jpg" alt="" width="640" height="550" /></a></div><div class="clear"></div></div><div class="widget adrotate_widgets"><div class="widget-content"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SIDEBAR 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="2297354006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="clear"></div></div><div class="widget adrotate_widgets"><div class="widget-content"><div class="a-single a-47"><div id='hbagency_space_900' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_900');</script>


<div id="HB_Footer_Close_hbagency_space_904">
 <div id="HB_CLOSE_hbagency_space_904"></div>
 <div id="HB_OUTER_hbagency_space_904">
 <div id='hbagency_space_904' ></div>
 </div></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_904');</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=42&l=ez&f=ifr&linkID=d013b7e73765df4cc3897cc4bcc23522&t=cu021-21&tracking_id=cu021-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MAGGIO 2017 SIDEBAR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="9367474406"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SUPER TESTATA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="6088425202"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  calcioui_eu_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12562;
    amm_ad_zone = 182879;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  calcioui_eu_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12562;
    amm_ad_zone = 182879;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><img width="498" height="333" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?fit=498%2C333&amp;ssl=1" class="image wp-image-3481 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="PIRRO SERVICE" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?w=498&amp;ssl=1 498w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?resize=300%2C201&amp;ssl=1 300w" sizes="(max-width: 498px) 100vw, 498px" /></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="To the top">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2020 <a href="https://www.calcioui.eu/" title="Calcio Ui &mdash; Calcio amatoriale empolese valdelsa" rel="home">Calcio Ui</a></p>
		
		<p class="attribution">Portale di calcio amatoriale ideato e realizzato da Giuseppe Carriero, proprietario del dominio CRRGPP65T03A001S      Theme by <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Bu8zKASsyD3ZU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Bu8zKASsyD3ZU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='glg-photobox-style-css'  href='https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.35' type='text/css' media='' />
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/slideshow/slideshow.js?ver=0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202032'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.35'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/rowling/js/global.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.35'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!--[if lt IE 9]><link rel="stylesheet" href="https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item:not(".bx-clone") > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    
	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = false;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

		<iframe src='https://widgets.wp.com/likes/master.html?ver=202032#ver=202032&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 3000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 3000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'114838088',post:'25146',tz:'2',srv:'www.calcioui.eu'} ]);
	_stq.push([ 'clickTrackerInit', '114838088', '25146' ]);
</script>

</body>
</html>