<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE - Calcio Ui</title>
	<meta name="description" content="LA STORICA SOCIETA&#039; EMPOLESE RIENTRA IN PISTA DOPO UN ANNO SABBATICO" />
	<link rel="canonical" href="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE - Calcio Ui" />
	<meta property="og:description" content="LA STORICA SOCIETA&#039; EMPOLESE RIENTRA IN PISTA DOPO UN ANNO SABBATICO" />
	<meta property="og:url" content="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/" />
	<meta property="og:site_name" content="Calcio Ui" />
	<meta property="article:publisher" content="https://www.facebook.com/calciouicalcioui" />
	<meta property="article:published_time" content="2022-07-28T16:35:51+00:00" />
	<meta property="og:image" content="https://www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="942" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="La Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calcioui.eu/#organization","name":"calcio ui","url":"https://www.calcioui.eu/","sameAs":["https://www.facebook.com/calciouicalcioui"],"logo":{"@type":"ImageObject","@id":"https://www.calcioui.eu/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/logo-ui-2016-1.png?fit=584%2C164&ssl=1","contentUrl":"https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/logo-ui-2016-1.png?fit=584%2C164&ssl=1","width":584,"height":164,"caption":"calcio ui"},"image":{"@id":"https://www.calcioui.eu/#logo"}},{"@type":"WebSite","@id":"https://www.calcioui.eu/#website","url":"https://www.calcioui.eu/","name":"Calcio Ui","description":"","publisher":{"@id":"https://www.calcioui.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.calcioui.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg?fit=1024%2C942&ssl=1","contentUrl":"https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg?fit=1024%2C942&ssl=1","width":1024,"height":942},{"@type":"WebPage","@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#webpage","url":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/","name":"IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE - Calcio Ui","isPartOf":{"@id":"https://www.calcioui.eu/#website"},"primaryImageOfPage":{"@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#primaryimage"},"datePublished":"2022-07-28T16:35:51+00:00","dateModified":"2022-07-28T16:35:51+00:00","description":"LA STORICA SOCIETA' EMPOLESE RIENTRA IN PISTA DOPO UN ANNO SABBATICO","breadcrumb":{"@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.calcioui.eu/"},{"@type":"ListItem","position":2,"name":"IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE"}]},{"@type":"Article","@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#article","isPartOf":{"@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#webpage"},"author":{"@id":"https://www.calcioui.eu/#/schema/person/4ddd4d9b55cc220d7a3f3f4038dccbf5"},"headline":"IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE","datePublished":"2022-07-28T16:35:51+00:00","dateModified":"2022-07-28T16:35:51+00:00","mainEntityOfPage":{"@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#webpage"},"wordCount":361,"commentCount":0,"publisher":{"@id":"https://www.calcioui.eu/#organization"},"image":{"@id":"https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg?fit=1024%2C942&ssl=1","keywords":["4 Mori","grande ritorno","michel beconcini","nuova stagione","serie b"],"articleSection":["NEWS","SERIE B"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#respond"]}]},{"@type":"Person","@id":"https://www.calcioui.eu/#/schema/person/4ddd4d9b55cc220d7a3f3f4038dccbf5","name":"La Redazione","url":"https://www.calcioui.eu/author/cionisimone/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; Feed" href="https://www.calcioui.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; Feed dei commenti" href="https://www.calcioui.eu/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE Feed dei commenti" href="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioui.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='slideshow-css'  href='https://www.calcioui.eu/wp-content/plugins/slideshow/slideshow.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.calcioui.eu/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-ticker-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/css/wp-post-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-ticker-font-awesome-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.calcioui.eu/wp-content/themes/newsup/css/bootstrap.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.calcioui.eu/wp-content/themes/newsup/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://www.calcioui.eu/wp-content/themes/newsup/css/colors/default.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.calcioui.eu/wp-content/themes/newsup/css/font-awesome.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.calcioui.eu/wp-content/themes/newsup/css/owl.carousel.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.calcioui.eu/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.calcioui.eu/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://www.calcioui.eu/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.8.4' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.js?ver=1.9.6' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.6' id='map_overwrite_default_me-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/text-scrolling-widget/includes/js/scrolltext_custom.js?ver=5.8.4' id='custom_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/js/wp-post-ticker-public.js?ver=1.0.0' id='wp-post-ticker-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/navigation.js?ver=5.8.4' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/bootstrap.js?ver=5.8.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.8.4' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.8.4' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.8.4' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.8.4' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/main.js?ver=5.8.4' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;ver=5.8.4' id='google-maps-builder-gmaps-js'></script>
<link rel="https://api.w.org/" href="https://www.calcioui.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcioui.eu/wp-json/wp/v2/posts/26035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioui.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioui.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://wp.me/p7LQDe-6LV' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioui.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioui.eu%2F2022%2F07%2F28%2Fil-4-mori-si-riprende-il-calcio-maggiore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioui.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioui.eu%2F2022%2F07%2F28%2Fil-4-mori-si-riprende-il-calcio-maggiore%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:1200px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:1199px; height:100%; max-height:90px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:268px; height:100%; max-height:201px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:360px; height:100%; max-height:51px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link type="text/css" rel="stylesheet" href="https://www.calcioui.eu/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'cJsduNRegvC-s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><meta name="follow.it-verification-code-VHRDN1dxRUZoWVV3Zm1xKzNONTY3MmMrcVhjTlhQQnRtOEZpWVZuYVBKYWNjREVhTWYrV2VNaU1KeXJnSEExWE9mSTZnd2ltVEV3eGczYUp2WUVzRmJNZmJabklPZ0VucThSakVGZHk4b1c1a1Zpdno1QWpkU0JMcmx5aWMwWFZ8NlhDL01MbUNoWHFLaUdOYkFvTkpLRjVUZ1VIUzZoSnY1Z0htd1NWMEp4Zz0=" content="pzkBdFkPatlZqQTbBunL"/>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.calcioui.eu/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #ffffff;
        }

        .site-branding-text .site-title a {
                font-size: 56px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding-text .site-title a {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding-text .site-title a {
                    font-size: 32px;

                }
            }

        </style>
    <link rel="icon" href="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-26035 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Salta al contenuto</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>Mar. Ago 16th, 2022             <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                                                                                                                      
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.calcioui.eu/wp-content/uploads/2021/09/COPERTINA-SITO.png" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://www.calcioui.eu/" rel="home">Calcio Ui</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://www.calcioui.eu"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.calcioui.eu/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                                              
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-menu-3" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.calcioui.eu"><span class='fa fa-home'></span></a></li><li id="menu-item-1067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1067 dropdown"><a class="nav-link" title="GIRONE A" href="#" data-toggle="dropdown" class="dropdown-toggle">GIRONE A </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-22133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22133"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-2018-2019-3/">CALENDARIO</a></li>
	<li id="menu-item-22153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22153"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-2018-2019-3/">CLASSIFICA</a></li>
	<li id="menu-item-22170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22170"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-18-19-3/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173 dropdown"><a class="nav-link" title="GIRONE B" href="#" data-toggle="dropdown" class="dropdown-toggle">GIRONE B </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-22136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22136"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2/">CALENDARIO</a></li>
	<li id="menu-item-22156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22156"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-b-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22173"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-b-18-19-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1174 dropdown"><a class="nav-link" title="GIRONE C" href="#" data-toggle="dropdown" class="dropdown-toggle">GIRONE C </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-22145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22145"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-c-2018-2019-2/">CALENDARIO</a></li>
	<li id="menu-item-22159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22159"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-c-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22176"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1175 dropdown"><a class="nav-link" title="GIRONE D" href="#" data-toggle="dropdown" class="dropdown-toggle">GIRONE D </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-22162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22162"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-d-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22139"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2/">CALENDARIO</a></li>
	<li id="menu-item-22179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22179"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1176 dropdown"><a class="nav-link" title="GIRONE E" href="#" data-toggle="dropdown" class="dropdown-toggle">GIRONE E </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-22142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22142"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2-2/">CALENDARIO</a></li>
	<li id="menu-item-22167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22167"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-2018-2019-2-2/">CLASSIFICA</a></li>
	<li id="menu-item-22182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22182"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-18-19-3-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1068 dropdown"><a class="nav-link" title="C.U." href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega/" data-toggle="dropdown" class="dropdown-toggle">C.U. </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-22127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22127"><a class="dropdown-item" title="EMPOLI" href="https://www.calcioui.eu/c-u-lega-calcio-2018-2019-2/">EMPOLI</a></li>
	<li id="menu-item-22130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22130"><a class="dropdown-item" title="REGIONALE - COPPA TOSCANA -" href="https://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019-2/">REGIONALE &#8211; COPPA TOSCANA &#8211;</a></li>
</ul>
</li>
<li id="menu-item-17847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17847"><a class="nav-link" title="MODULI" href="https://www.calcioui.eu/modulistica/">MODULI</a></li>
<li id="menu-item-18823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-18823 dropdown"><a class="nav-link" title="COPPA TOSCANA" href="https://www.calcioui.eu" data-toggle="dropdown" class="dropdown-toggle">COPPA TOSCANA </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-18807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18807"><a class="dropdown-item" title="PARTECIPANTI" href="https://www.calcioui.eu/coppa-toscana-partecipanti-2018-2/">PARTECIPANTI</a></li>
	<li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a class="dropdown-item" title="CALENDARIO 1A GIORNATA 18/19" href="https://www.calcioui.eu/calendario-1a-giornata/">CALENDARIO 1A GIORNATA 18/19</a></li>
</ul>
</li>
<li id="menu-item-18899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18899"><a class="nav-link" title="APP" href="https://www.calcioui.eu/app/">APP</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/news/" alt="Visualizza tutti gli articoli in NEWS"> 
                                 NEWS
                             </a><a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/commenti/serie-b/" alt="Visualizza tutti gli articoli in SERIE B"> 
                                 SERIE B
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink a:IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE">
                  IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://www.calcioui.eu/author/cionisimone/">  </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>Di</span><a href="https://www.calcioui.eu/author/cionisimone/">La Redazione</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Lug 28, 2022</span>
                                        <span class="newsup-tags"><i class="fa fa-tag"></i>
                      <a href="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/"><a href="https://www.calcioui.eu/tag/4-mori/" rel="tag">4 Mori</a>, <a href="https://www.calcioui.eu/tag/grande-ritorno/" rel="tag">grande ritorno</a>, <a href="https://www.calcioui.eu/tag/michel-beconcini/" rel="tag">michel beconcini</a>, <a href="https://www.calcioui.eu/tag/nuova-stagione/" rel="tag">nuova stagione</a>, <a href="https://www.calcioui.eu/tag/serie-b/" rel="tag">serie b</a></a>
                    </span>
                                    </div>
                </div>
              </div>
              <img width="1024" height="942" src="https://www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg?resize=300%2C276&amp;ssl=1 300w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg?resize=768%2C707&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" />              <article class="small single">
                <p>Non ce ne vogliano le altre realtà ma un <em><strong>CALCIO MAGGIORE</strong></em> senza <em><strong>4 MORI</strong></em> non ha il solito appeal. E&#8217; per questo che abbiamo accolto con immenso piacere la chiamata del nostro amico<em><strong> ROBERTO &#8220;LOMBO&#8221; SALVADORI</strong></em>, che ci metteva al corrente del fatto che nel prossimo campionato ci sarebbe stato nuovamente  anche lo storico sodalizio empolese. Dovrà ripartire dal torneo cadetto, come succede per ogni nuova iscritta, ma poco importa. Dopo anni di difficoltà a causa della pandemia, in casa quattromorina c&#8217;è solo una grande voglia di tornare a fare quello che più ci piace: riassaporare il clima partita.</p>
<figure id="attachment_26037" aria-describedby="caption-attachment-26037" style="width: 300px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-26037 size-medium" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/tifo-4-mori.jpg?resize=300%2C237" alt="" width="300" height="237" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/tifo-4-mori.jpg?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/tifo-4-mori.jpg?resize=768%2C607&amp;ssl=1 768w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2022/07/tifo-4-mori.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-26037" class="wp-caption-text">La tifoseria gialloblù è già in fermento</figcaption></figure>
<p>Sarà anche un <em><strong>4 MORI</strong></em> visibilmente rinnovato quello che prenderà parte da grande favorito al prossimo girone B di Serie B. Il primo tassello nuovo, dopo l&#8217;era <em><strong>&#8220;STRAMAC&#8221; CIANI</strong></em>, è andato a colmare la casella della panchina, affidata ad un grande ex come <em><strong>MICHEL BECONCINI</strong></em>. Già storico portiere gialloblù, infatti, <em><strong>BECONCINI</strong></em> ha accettato la corte di <em><strong>&#8220;LOMBO&#8221; SALVADORI</strong></em>, dopo l&#8217;esperienza delle ultime stagioni alla guida dell&#8217;Avane Figc, con cui nell&#8217;ultimo campionato ha centrato la qualificazione ai play-off di 3a Categoria. Insieme a lui arriverà anche il figlio <em><strong>DYLAN</strong></em>, mentre gli altri volti nuovi sono quelli di <em><strong>MATTEO ANGIO&#8217;</strong></em>, <em><strong>DAVIDE CARBONE</strong></em>, <em><strong>VITTORIO MONTUCCHIELLI</strong></em>, <em><strong>MATTIA COSTA</strong></em>, <em><strong>GUIDO MARCONCINI</strong></em>, <em><strong>LEONARDO MASSINI</strong></em> e <em><strong>NICCOLO&#8217; SCARNICCI</strong></em>.</p>
<p>In questo anno di stop il <em><strong>4 MORI</strong></em> ha nel frattempo preso in gestione il campo sportivo di Pozzale, che cambia quindi denominazione da <em><strong>&#8220;BISTECCA&#8221;</strong></em> a <em><strong>&#8220;LOMBO STADIUM&#8221;</strong></em>, operando un profondo restyling tanto del terreno di gioco quanto degli spogliatoi, in cui adesso campeggia sulle pareti lo stemma del<em><strong> 4 MORI</strong></em>.</p>
<blockquote><p>&#8220;Quasi superfluo dire che siamo carichi a molla per questo ritorno &#8211; ammette proprio <em><strong>ROBERTO &#8220;LOMBO&#8221; SALVADORI</strong></em> &#8211; e la grande partecipazione alla cena di presentazione ne è stata la miglior testimonianza. Siamo contenti che diverse squadre abbiano ripreso l&#8217;attività e che ci sia stato comunque un incremento rispetto alle partecipanti dello scorso anno. Da parte nostra, nel nostro piccolo, vogliamo con il nostro grande entusiasmo provare a dare un ulteriore contributo alla ripartenza del calcio amatoriale perché si possa finalmente tornare a viverlo come prima&#8221;.</p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/" data-text="IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE" data-via="calcioui2009" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114838088-26035-62fb5f9805246' data-src='https://widgets.wp.com/likes/#blog_id=114838088&amp;post_id=26035&amp;origin=www.calcioui.eu&amp;obj_id=114838088-26035-62fb5f9805246' data-name='like-post-frame-114838088-26035-62fb5f9805246' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/&#038;text=IL%204%20MORI%20SI%20RIPRENDE%20IL%20CALCIO%20MAGGIORE" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=IL%204%20MORI%20SI%20RIPRENDE%20IL%20CALCIO%20MAGGIORE&#038;body=https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/&#038;title=IL%204%20MORI%20SI%20RIPRENDE%20IL%20CALCIO%20MAGGIORE" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/&#038;text&#038;title=IL%204%20MORI%20SI%20RIPRENDE%20IL%20CALCIO%20MAGGIORE" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.calcioui.eu/2022/07/28/ecco-la-nuova-serie-a-2/" rel="prev">LA SERIE B 2022-&#8217;23 AVRA&#8217; TRE GIRONI <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.calcioui.eu/2022/07/29/bentornata-lisera/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> BENTORNATA LISERA</a></div></div>
	</nav>                          </article>
            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="https://www.calcioui.eu/author/cionisimone/"></a>
                <div class="media-body">
                  <h4 class="media-heading">Di <a href ="https://www.calcioui.eu/author/cionisimone/">La Redazione</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Articoli correlati</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.calcioui.eu/wp-content/uploads/2022/07/Brillanti.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/commenti/serie-b/" alt="Visualizza tutti gli articoli in SERIE B"> 
                                 SERIE B
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.calcioui.eu/2022/07/29/bentornata-lisera/" title="Permalink to: BENTORNATA LISERA">
                                              BENTORNATA LISERA</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Lug 29, 2022</span>
                                                                                        <a href="https://www.calcioui.eu/author/cionisimone/"> <i class="fa fa-user-circle-o"></i> La Redazione</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.calcioui.eu/wp-content/uploads/2022/07/295377954_587564182924372_4515092417200678158_n.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/news/" alt="Visualizza tutti gli articoli in NEWS"> 
                                 NEWS
                             </a><a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/commenti/serie-a/" alt="Visualizza tutti gli articoli in SERIE A"> 
                                 SERIE A
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.calcioui.eu/2022/07/28/ecco-la-nuova-serie-a-2/" title="Permalink to: LA SERIE B 2022-&#8217;23 AVRA&#8217; TRE GIRONI">
                                              LA SERIE B 2022-&#8217;23 AVRA&#8217; TRE GIRONI</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Lug 28, 2022</span>
                                                                                        <a href="https://www.calcioui.eu/author/cionisimone/"> <i class="fa fa-user-circle-o"></i> La Redazione</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.calcioui.eu/wp-content/uploads/2022/07/Riunione.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/news/" alt="Visualizza tutti gli articoli in NEWS"> 
                                 NEWS
                             </a><a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/commenti/serie-a/" alt="Visualizza tutti gli articoli in SERIE A"> 
                                 SERIE A
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.calcioui.eu/2022/07/27/ecco-la-nuova-serie-a/" title="Permalink to: ECCO LA NUOVA SERIE A">
                                              ECCO LA NUOVA SERIE A</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Lug 27, 2022</span>
                                                                                        <a href="https://www.calcioui.eu/author/cionisimone/"> <i class="fa fa-user-circle-o"></i> La Redazione</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.calcioui.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='26035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="media_image-16" class="mg-widget widget_media_image"><div class="mg-wid-title"><h6>PIRRO SERVICE -IL CAFFÈ</h6></div><img width="498" height="333" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?fit=498%2C333&amp;ssl=1" class="image wp-image-3481 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="PIRRO SERVICE" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?w=498&amp;ssl=1 498w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?resize=300%2C201&amp;ssl=1 300w" sizes="(max-width: 498px) 100vw, 498px" /></div><div id="media_image-38" class="mg-widget widget_media_image"><div class="mg-wid-title"><h6>ABM DIFFUSION</h6></div><a href="https://www.abmdiffusion.it"><img width="300" height="272" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-22.06.39.jpeg?fit=300%2C272&amp;ssl=1" class="image wp-image-25423  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-22.06.39.jpeg?w=1212&amp;ssl=1 1212w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-22.06.39.jpeg?resize=300%2C272&amp;ssl=1 300w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-22.06.39.jpeg?resize=1024%2C929&amp;ssl=1 1024w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-22.06.39.jpeg?resize=768%2C697&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-5" class="mg-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SIDEBAR 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="2297354006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="custom_html-2" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=42&l=ez&f=ifr&linkID=d013b7e73765df4cc3897cc4bcc23522&t=cu021-21&tracking_id=cu021-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="custom_html-3" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MAGGIO 2017 SIDEBAR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="9367474406"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-5" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SUPER TESTATA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="6088425202"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>You missed</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.calcioui.eu/wp-content/uploads/2022/07/Brillanti.jpg');" >
                            <a class="link-div" href="https://www.calcioui.eu/2022/07/29/bentornata-lisera/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/commenti/serie-b/" alt="Visualizza tutti gli articoli in SERIE B"> 
                                 SERIE B
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.calcioui.eu/2022/07/29/bentornata-lisera/" title="Permalink to: BENTORNATA LISERA"> BENTORNATA LISERA</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.calcioui.eu/2022/07/">
         Lug 29, 2022</a></span>
         <a class="auth" href="https://www.calcioui.eu/author/cionisimone/"><i class="fa fa-user-circle-o"></i> 
        La Redazione</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.calcioui.eu/wp-content/uploads/2022/07/cena-4-mori.jpg');" >
                            <a class="link-div" href="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/news/" alt="Visualizza tutti gli articoli in NEWS"> 
                                 NEWS
                             </a><a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/commenti/serie-b/" alt="Visualizza tutti gli articoli in SERIE B"> 
                                 SERIE B
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.calcioui.eu/2022/07/28/il-4-mori-si-riprende-il-calcio-maggiore/" title="Permalink to: IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE"> IL 4 MORI SI RIPRENDE IL CALCIO MAGGIORE</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.calcioui.eu/2022/07/">
         Lug 28, 2022</a></span>
         <a class="auth" href="https://www.calcioui.eu/author/cionisimone/"><i class="fa fa-user-circle-o"></i> 
        La Redazione</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.calcioui.eu/wp-content/uploads/2022/07/295377954_587564182924372_4515092417200678158_n.jpg');" >
                            <a class="link-div" href="https://www.calcioui.eu/2022/07/28/ecco-la-nuova-serie-a-2/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/news/" alt="Visualizza tutti gli articoli in NEWS"> 
                                 NEWS
                             </a><a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/commenti/serie-a/" alt="Visualizza tutti gli articoli in SERIE A"> 
                                 SERIE A
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.calcioui.eu/2022/07/28/ecco-la-nuova-serie-a-2/" title="Permalink to: LA SERIE B 2022-&#8217;23 AVRA&#8217; TRE GIRONI"> LA SERIE B 2022-&#8217;23 AVRA&#8217; TRE GIRONI</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.calcioui.eu/2022/07/">
         Lug 28, 2022</a></span>
         <a class="auth" href="https://www.calcioui.eu/author/cionisimone/"><i class="fa fa-user-circle-o"></i> 
        La Redazione</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.calcioui.eu/wp-content/uploads/2022/07/Riunione.jpg');" >
                            <a class="link-div" href="https://www.calcioui.eu/2022/07/27/ecco-la-nuova-serie-a/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/news/" alt="Visualizza tutti gli articoli in NEWS"> 
                                 NEWS
                             </a><a class="newsup-categories category-color-1" href="https://www.calcioui.eu/category/commenti/serie-a/" alt="Visualizza tutti gli articoli in SERIE A"> 
                                 SERIE A
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.calcioui.eu/2022/07/27/ecco-la-nuova-serie-a/" title="Permalink to: ECCO LA NUOVA SERIE A"> ECCO LA NUOVA SERIE A</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.calcioui.eu/2022/07/">
         Lug 27, 2022</a></span>
         <a class="auth" href="https://www.calcioui.eu/author/cionisimone/"><i class="fa fa-user-circle-o"></i> 
        La Redazione</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://www.calcioui.eu/" rel="home">Calcio Ui</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://it.wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup di <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-stagione-15-16" class="info-right"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a class="nav-link" title="ALBO D&#039;ORO" href="https://www.calcioui.eu/albo-doro/">ALBO D&#8217;ORO</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1637"><a class="nav-link" title="PALLONE D&#039;ORO" href="https://www.calcioui.eu/pallone-doro/">PALLONE D&#8217;ORO</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1072 dropdown"><a class="nav-link" title="STAGIONE 2015/2016" data-toggle="dropdown" class="dropdown-toggle">STAGIONE 2015/2016 </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1074 dropdown"><a class="dropdown-item" title="GIRONE A">GIRONE A</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/info/classifica/">CLASSIFICA</a></li>
		<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1075 dropdown"><a class="dropdown-item" title="GIRONE B">GIRONE B</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/info/classifica/classifica/">CLASSIFICA</a></li>
		<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-b-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1077 dropdown"><a class="dropdown-item" title="GIRONE C">GIRONE C</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-c-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-c-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1080 dropdown"><a class="dropdown-item" title="GIRONE D">GIRONE D</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-d-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-d-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1083 dropdown"><a class="dropdown-item" title="GIRONE E">GIRONE E</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-e-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-e-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1091 dropdown"><a class="dropdown-item" title="BOLLETTINO">BOLLETTINO</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a class="dropdown-item" title="EMPOLI" href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">EMPOLI</a></li>
		<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a class="dropdown-item" title="REGIONALE" href="https://www.calcioui.eu/comunicati-ufficiali-regionali-20152016/">REGIONALE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8331 dropdown"><a class="nav-link" title="STAGIONE 2016/2017" data-toggle="dropdown" class="dropdown-toggle">STAGIONE 2016/2017 </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-8332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8332 dropdown"><a class="dropdown-item" title="GIRONE A" href="https://www.calcioui.eu">GIRONE A</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-8333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8333"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/139-2/">CALENDARIO</a></li>
		<li id="menu-item-8334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8334"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12135"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/girone-a-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9693 dropdown"><a class="dropdown-item" title="GIRONE B" href="https://www.calcioui.eu">GIRONE B</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-9694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9694"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-b/">CALENDARIO</a></li>
		<li id="menu-item-9695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9695"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-b-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12136"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/girone-b-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9696 dropdown"><a class="dropdown-item" title="GIRONE C" href="https://www.calcioui.eu">GIRONE C</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-c/">CALENDARIO</a></li>
		<li id="menu-item-9700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9700"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-c-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12137"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/girone-c-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9707 dropdown"><a class="dropdown-item" title="GIRONE D" href="https://www.calcioui.eu">GIRONE D</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-9698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9698"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-d/">CALENDARIO</a></li>
		<li id="menu-item-9701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9701"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-d-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12138"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/girone-d-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9708 dropdown"><a class="dropdown-item" title="GIRONE E" href="https://www.calcioui.eu">GIRONE E</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-9699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9699"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-e/">CALENDARIO</a></li>
		<li id="menu-item-9702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9702"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-20162017-2/">CLASSIFICA</a></li>
		<li id="menu-item-12139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12139"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/girone-e-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9711 dropdown"><a class="dropdown-item" title="BOLLETTINO" href="http://W">BOLLETTINO</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-9712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9712"><a class="dropdown-item" title="EMPOLI" href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega-20162017/">EMPOLI</a></li>
		<li id="menu-item-9713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9713"><a class="dropdown-item" title="REGIONALE" href="https://www.calcioui.eu/comunicati-ufficiali-regionali-20162017/">REGIONALE</a></li>
	</ul>
</li>
	<li id="menu-item-11951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-11951 dropdown"><a class="dropdown-item" title="LE REPLICHE DI RADIO LADY" href="https://www.calcioui.eu">LE REPLICHE DI RADIO LADY</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-11953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11953"><a class="dropdown-item" title="40 + RECUPERO" href="https://www.calcioui.eu/40-recupero/">40 + RECUPERO</a></li>
		<li id="menu-item-11952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11952"><a class="dropdown-item" title="MINUTOxMINUTO" href="https://www.calcioui.eu/minutoxminuto/">MINUTOxMINUTO</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17135 dropdown"><a class="nav-link" title="STAGIONE 2017/2018" href="https://www.calcioui.eu" data-toggle="dropdown" class="dropdown-toggle">STAGIONE 2017/2018 </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17136 dropdown"><a class="dropdown-item" title="GIRONE A" href="https://www.calcioui.eu">GIRONE A</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-17137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17137"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-20172018/">CLASSIFICA</a></li>
		<li id="menu-item-17139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17139"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17140 dropdown"><a class="dropdown-item" title="GIRONE B" href="https://www.calcioui.eu">GIRONE B</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-17141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17141"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-b-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17143"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-b-20172018/">CLASSIFICA</a></li>
		<li id="menu-item-17142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-b-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17435 dropdown"><a class="dropdown-item" title="GIRONE C" href="https://www.calcioui.eu">GIRONE C</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-c-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-c-1718/">MARCATORI</a></li>
		<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-c-20172018/">CLASSIFICA</a></li>
	</ul>
</li>
	<li id="menu-item-17439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17439 dropdown"><a class="dropdown-item" title="GIRONE D" href="https://www.calcioui.eu">GIRONE D</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-17441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17441"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-d-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17442"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-d-2012018/">CLASSIFICA</a></li>
		<li id="menu-item-17440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17440"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-d-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17443 dropdown"><a class="dropdown-item" title="GIRONE E" href="https://www.calcioui.eu">GIRONE E</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-17444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17444"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-20172018-2/">CALENDARIO</a></li>
		<li id="menu-item-17445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17445"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-20172018-2/">CLASSIFICA</a></li>
		<li id="menu-item-17446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17446"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-1718-2/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17447 dropdown"><a class="dropdown-item" title="BOLLETTINO" href="https://www.calcioui.eu">BOLLETTINO</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-17448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17448"><a class="dropdown-item" title="EMPOLI" href="https://www.calcioui.eu/c-u-lega-calcio-20172018/">EMPOLI</a></li>
		<li id="menu-item-17449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17449"><a class="dropdown-item" title="REGIONALE" href="https://www.calcioui.eu/c-u-lega-calcio-regionale-20172018/">REGIONALE</a></li>
	</ul>
</li>
	<li id="menu-item-17458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17458 dropdown"><a class="dropdown-item" title="CLASSIFICA PORTIERI" href="https://www.calcioui.eu">CLASSIFICA PORTIERI</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a class="dropdown-item" title="SERIE A" href="https://www.calcioui.eu/serie-portieri-17-18/">SERIE A</a></li>
		<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a class="dropdown-item" title="SERIE B" href="https://www.calcioui.eu/serie-b-portieri-1718/">SERIE B</a></li>
		<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a class="dropdown-item" title="LEGA AMA" href="https://www.calcioui.eu/lega-ama-portieri-1718/">LEGA AMA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22097 dropdown"><a class="nav-link" title="STAGIONE 2018/2019" href="https://www.calcioui.eu" data-toggle="dropdown" class="dropdown-toggle">STAGIONE 2018/2019 </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-22098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22098 dropdown"><a class="dropdown-item" title="GIRONE A" href="https://www.calcioui.eu">GIRONE A</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-22120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22120"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22108"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22115"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22099 dropdown"><a class="dropdown-item" title="GIRONE B" href="https://www.calcioui.eu">GIRONE B</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-22112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22112"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-b-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22107"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-b-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22116"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-b-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22100 dropdown"><a class="dropdown-item" title="GIRONE C" href="https://www.calcioui.eu">GIRONE C</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-22111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22111"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-c-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22106"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-c-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22117"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-c-17-18/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22103 dropdown"><a class="dropdown-item" title="GIRONE D" href="https://www.calcioui.eu">GIRONE D</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-22110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22110"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-d-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22105"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-d-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22118"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-d-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22101 dropdown"><a class="dropdown-item" title="GIRONE E" href="https://www.calcioui.eu">GIRONE E</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-22109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22109"><a class="dropdown-item" title="CALENDARIO" href="https://www.calcioui.eu/calendario-girone-2018-2019-2/">CALENDARIO</a></li>
		<li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22104"><a class="dropdown-item" title="CLASSIFICA" href="https://www.calcioui.eu/classifica-girone-2018-2019-2/">CLASSIFICA</a></li>
		<li id="menu-item-22119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"><a class="dropdown-item" title="MARCATORI" href="https://www.calcioui.eu/marcatori-girone-18-19-2/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22121 dropdown"><a class="dropdown-item" title="BOLLLETTINO" href="https://www.calcioui.eu">BOLLLETTINO</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-22123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22123"><a class="dropdown-item" title="EMPOLI" href="https://www.calcioui.eu/c-u-lega-calcio-2018-2019/">EMPOLI</a></li>
		<li id="menu-item-22124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22124"><a class="dropdown-item" title="REGIONALE" href="https://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019/">REGIONALE</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->

<!-- WP Audio player plugin v1.9.7 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.68);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'VHRDN1dxRUZoWVV3Zm1xKzNONTY3MmMrcVhjTlhQQnRtOEZpWVZuYVBKYWNjREVhTWYrV2VNaU1KeXJnSEExWE9mSTZnd2ltVEV3eGczYUp2WUVzRmJNZmJabklPZ0VucThSakVGZHk4b1c1a1Zpdno1QWpkU0JMcmx5aWMwWFZ8NlhDL01MbUNoWHFLaUdOYkFvTkpLRjVUZ1VIUzZoSnY1Z0htd1NWMEp4Zz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Bu8zKASsyD3ZU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Bu8zKASsyD3ZU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='glg-photobox-style-css'  href='https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.37' type='text/css' media='' />
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/slideshow/slideshow.js?ver=0.1' id='slideshow-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.8.6' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.8.4' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.8.4' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.8.4' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.calcioui.eu\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.6.8' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2' id='google-maps-builder-infowindows-js'></script>
<script type='text/javascript' id='google-maps-builder-plugin-script-js-extra'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2' id='google-maps-builder-plugin-script-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2' id='google-maps-builder-maps-icons-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.37' id='glg-photobox-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/custom.js?ver=5.8.4' id='newsup-custom-js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/newsup/js/custom-time.js?ver=5.8.4' id='newsup-custom-time-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<!--[if lt IE 9]><link rel="stylesheet" href="https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption { display: none !important; }
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href *= '.mp3']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

		<iframe src='https://widgets.wp.com/likes/master.html?ver=202233#ver=202233&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 3000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 3000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'114838088',post:'26035',tz:'2',srv:'www.calcioui.eu'} ]);
	_stq.push([ 'clickTrackerInit', '114838088', '26035' ]);
</script>
</body>
</html>