<!DOCTYPE html>

<html class="no-js" lang="it-IT">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		 
		<title>NUMERI E CURIOSITA&#039; SUL GIRONE E - Calcio Ui</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cerreto, record di 11 vittorie di fila ma la miglior striscia positiva è del Vinci. Spicchiese imbattuta in casa, Pitti Shoes e Stabbia con più pareggi"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NUMERI E CURIOSITA&#039; SUL GIRONE E - Calcio Ui" />
<meta property="og:description" content="Cerreto, record di 11 vittorie di fila ma la miglior striscia positiva è del Vinci. Spicchiese imbattuta in casa, Pitti Shoes e Stabbia con più pareggi" />
<meta property="og:url" content="https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/" />
<meta property="og:site_name" content="Calcio Ui" />
<meta property="article:publisher" content="https://www.facebook.com/calciouicalcioui" />
<meta property="article:tag" content="curiosità" />
<meta property="article:tag" content="girone e" />
<meta property="article:tag" content="lega ama" />
<meta property="article:tag" content="numeri" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2020-03-13T18:17:29+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-4.jpg?fit=643%2C429&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-4.jpg?fit=643%2C429&#038;ssl=1" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="429" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cerreto, record di 11 vittorie di fila ma la miglior striscia positiva è del Vinci. Spicchiese imbattuta in casa, Pitti Shoes e Stabbia con più pareggi" />
<meta name="twitter:title" content="NUMERI E CURIOSITA&#039; SUL GIRONE E - Calcio Ui" />
<meta name="twitter:image" content="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-4.jpg?fit=643%2C429&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calcioui.eu/#organization","name":"calcio ui","url":"https://www.calcioui.eu/","sameAs":["https://www.facebook.com/calciouicalcioui"],"logo":{"@type":"ImageObject","@id":"https://www.calcioui.eu/#logo","url":"https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/logo-ui-2016-1.png?fit=584%2C164&ssl=1","width":584,"height":164,"caption":"calcio ui"},"image":{"@id":"https://www.calcioui.eu/#logo"}},{"@type":"WebSite","@id":"https://www.calcioui.eu/#website","url":"https://www.calcioui.eu/","name":"Calcio Ui","publisher":{"@id":"https://www.calcioui.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calcioui.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/#primaryimage","url":"https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-4.jpg?fit=643%2C429&ssl=1","width":643,"height":429},{"@type":"WebPage","@id":"https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/#webpage","url":"https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/","inLanguage":"it-IT","name":"NUMERI E CURIOSITA&#039; SUL GIRONE E - Calcio Ui","isPartOf":{"@id":"https://www.calcioui.eu/#website"},"primaryImageOfPage":{"@id":"https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/#primaryimage"},"datePublished":"2020-03-13T18:17:29+00:00","dateModified":"2020-03-13T18:17:29+00:00","description":"Cerreto, record di 11 vittorie di fila ma la miglior striscia positiva \u00e8 del Vinci. Spicchiese imbattuta in casa, Pitti Shoes e Stabbia con pi\u00f9 pareggi"},{"@type":"Article","@id":"https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/#article","isPartOf":{"@id":"https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/#webpage"},"author":{"@id":"https://www.calcioui.eu/#/schema/person/4ddd4d9b55cc220d7a3f3f4038dccbf5"},"headline":"NUMERI E CURIOSITA&#8217; SUL GIRONE E","datePublished":"2020-03-13T18:17:29+00:00","dateModified":"2020-03-13T18:17:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/#webpage"},"publisher":{"@id":"https://www.calcioui.eu/#organization"},"image":{"@id":"https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/#primaryimage"},"keywords":"curiosit\u00e0,girone e,lega ama,numeri","articleSection":"NEWS"},{"@type":["Person"],"@id":"https://www.calcioui.eu/#/schema/person/4ddd4d9b55cc220d7a3f3f4038dccbf5","name":"La Redazione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; Feed" href="https://www.calcioui.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; Feed dei commenti" href="https://www.calcioui.eu/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; NUMERI E CURIOSITA&#8217; SUL GIRONE E Feed dei commenti" href="https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioui.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='slideshow-css'  href='https://www.calcioui.eu/wp-content/plugins/slideshow/slideshow.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-ticker-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/css/wp-post-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-ticker-font-awesome-css'  href='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.calcioui.eu/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://www.calcioui.eu/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://www.calcioui.eu/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://www.calcioui.eu/wp-content/themes/rowling/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/text-scrolling-widget/includes/js/scrolltext_custom.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/js/wp-post-ticker-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.calcioui.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioui.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioui.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p7LQDe-6uQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioui.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioui.eu%2F2020%2F03%2F13%2Fnumeri-e-curiosita-sul-girone-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioui.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioui.eu%2F2020%2F03%2F13%2Fnumeri-e-curiosita-sul-girone-e%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:1200px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:1199px; height:100%; max-height:90px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:268px; height:100%; max-height:201px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:360px; height:100%; max-height:51px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link type="text/css" rel="stylesheet" href="https://www.calcioui.eu/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Customizer CSS --><style type="text/css">body a { color:#0479e0; }body a:hover { color:#0479e0; }.blog-title a:hover { color:#0479e0; }.navigation .section-inner { background:#0479e0; }.primary-menu ul li:hover > a { color:#0479e0; }.search-container .search-button:hover { color:#0479e0; }.sticky .sticky-tag { background:#0479e0; }.sticky .sticky-tag:after { border-right-color:#0479e0; }.sticky .sticky-tag:after { border-left-color:#0479e0; }.post-categories { color:#0479e0; }.single .post-meta a { color:#0479e0; }.single .post-meta a:hover { border-bottom-color:#0479e0; }.single-post .post-image-caption .fa { color:#0479e0; }.related-post .category { color:#0479e0; }.post-content a { color:#0479e0; }.post-content a:hover { color:#0479e0; }.post-content a:hover { border-bottom-color:#0479e0; }.post-content p.intro { color:#0479e0; }.post-content blockquote:after { color:#0479e0; }.post-content fieldset legend { background:#0479e0; }.post-content input[type="submit"] { background:#0479e0; }.post-content input[type="button"] { background:#0479e0; }.post-content input[type="reset"] { background:#0479e0; }.post-content input[type="submit"]:hover { background:#0479e0; }.post-content input[type="button"]:hover { background:#0479e0; }.post-content input[type="reset"]:hover { background:#0479e0; }.post-content .has-accent-color { color:#0479e0; }.post-content .has-accent-background-color { background-color:#0479e0; }.page-edit-link { color:#0479e0; }.post-content .page-links a:hover { background:#0479e0; }.post-tags a:hover { background:#0479e0; }.post-tags a:hover:before { border-right-color:#0479e0; }.post-navigation h4 a:hover { color:#0479e0; }.no-comments .fa { color:#0479e0; }.comments-title-container .fa { color:#0479e0; }.comment-reply-title .fa { color:#0479e0; }.comments-title-link a { color:#0479e0; }.comments-title-link a:hover { border-bottom-color:#0479e0; }.comments .pingbacks li a:hover { color:#0479e0; }.comment-header h4 a { color:#0479e0; }.bypostauthor .comment-author-icon { background:#0479e0; }.form-submit #submit { background-color:#0479e0; }.comments-nav a:hover { color:#0479e0; }.pingbacks-title { border-bottom-color:#0479e0; }.page-title h4 { border-bottom-color:#0479e0; }.archive-nav a:hover { color:#0479e0; }.archive-nav a:hover { border-top-color:#0479e0; }.widget-title { border-bottom-color:#0479e0; }.widget-content .textwidget a:hover { color:#0479e0; }.widget_archive li a:hover { color:#0479e0; }.widget_categories li a:hover { color:#0479e0; }.widget_meta li a:hover { color:#0479e0; }.widget_nav_menu li a:hover { color:#0479e0; }.widget_rss .widget-content ul a.rsswidget:hover { color:#0479e0; }#wp-calendar thead th { color:#0479e0; }#wp-calendar tfoot a:hover { color:#0479e0; }.widget .tagcloud a:hover { background:#0479e0; }.widget .tagcloud a:hover:before { border-right-color:#0479e0; }.footer .widget .tagcloud a:hover { background:#0479e0; }.footer .widget .tagcloud a:hover:before { border-right-color:#0479e0; }.wrapper .search-button:hover { color:#0479e0; }.to-the-top { background:#0479e0; }.credits .copyright a:hover { color:#0479e0; }.nav-toggle { background-color:#0479e0; }.mobile-menu { background:#0479e0; }</style><!--/Customizer CSS--><link rel="icon" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.body-link {
	position: fixed;
	left: 0;
	top: 0;
	height: 1080px;
	width: 100%;
	z-index: 0;			</style>
			
	</head>
	<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_85_154.js"
async></script>
	
	<body class="post-template-default single single-post postid-24976 single-format-standard has-featured-image">
		
				
			<div class="top-nav">
				
				<div class="section-inner">
					
					<ul class="secondary-menu">
						
						<li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="https://www.calcioui.eu/albo-doro/">ALBO D&#8217;ORO</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1637"><a href="https://www.calcioui.eu/pallone-doro/">PALLONE D&#8217;ORO</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1072"><a>STAGIONE 2015/2016</a>
<ul class="sub-menu">
	<li id="menu-item-1074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1074"><a>GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="https://www.calcioui.eu/info/classifica/">CLASSIFICA</a></li>
		<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.calcioui.eu/marcatori/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1075"><a>GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.calcioui.eu/info/classifica/classifica/">CLASSIFICA</a></li>
		<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="https://www.calcioui.eu/marcatori-girone-b-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1077"><a>GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="https://www.calcioui.eu/classifica-girone-c-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a href="https://www.calcioui.eu/marcatori-girone-c-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1080"><a>GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="https://www.calcioui.eu/classifica-girone-d-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a href="https://www.calcioui.eu/marcatori-girone-d-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1083"><a>GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.calcioui.eu/classifica-girone-e-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.calcioui.eu/marcatori-girone-e-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1091"><a>BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">EMPOLI</a></li>
		<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a href="https://www.calcioui.eu/comunicati-ufficiali-regionali-20152016/">REGIONALE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8331"><a>STAGIONE 2016/2017</a>
<ul class="sub-menu">
	<li id="menu-item-8332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8332"><a href="https://www.calcioui.eu">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-8333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8333"><a href="https://www.calcioui.eu/139-2/">CALENDARIO</a></li>
		<li id="menu-item-8334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8334"><a href="https://www.calcioui.eu/classifica-girone-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12135"><a href="https://www.calcioui.eu/girone-a-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9693"><a href="https://www.calcioui.eu">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-9694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9694"><a href="https://www.calcioui.eu/calendario-girone-b/">CALENDARIO</a></li>
		<li id="menu-item-9695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9695"><a href="https://www.calcioui.eu/classifica-girone-b-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12136"><a href="https://www.calcioui.eu/girone-b-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9696"><a href="https://www.calcioui.eu">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="https://www.calcioui.eu/calendario-girone-c/">CALENDARIO</a></li>
		<li id="menu-item-9700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9700"><a href="https://www.calcioui.eu/classifica-girone-c-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12137"><a href="https://www.calcioui.eu/girone-c-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9707"><a href="https://www.calcioui.eu">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-9698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9698"><a href="https://www.calcioui.eu/calendario-girone-d/">CALENDARIO</a></li>
		<li id="menu-item-9701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9701"><a href="https://www.calcioui.eu/classifica-girone-d-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12138"><a href="https://www.calcioui.eu/girone-d-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9708"><a href="https://www.calcioui.eu">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-9699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9699"><a href="https://www.calcioui.eu/calendario-girone-e/">CALENDARIO</a></li>
		<li id="menu-item-9702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9702"><a href="https://www.calcioui.eu/classifica-girone-20162017-2/">CLASSIFICA</a></li>
		<li id="menu-item-12139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12139"><a href="https://www.calcioui.eu/girone-e-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9711"><a href="http://W">BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-9712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9712"><a href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega-20162017/">EMPOLI</a></li>
		<li id="menu-item-9713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9713"><a href="https://www.calcioui.eu/comunicati-ufficiali-regionali-20162017/">REGIONALE</a></li>
	</ul>
</li>
	<li id="menu-item-11951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-11951"><a href="https://www.calcioui.eu">LE REPLICHE DI RADIO LADY</a>
	<ul class="sub-menu">
		<li id="menu-item-11953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11953"><a href="https://www.calcioui.eu/40-recupero/">40 + RECUPERO</a></li>
		<li id="menu-item-11952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11952"><a href="https://www.calcioui.eu/minutoxminuto/">MINUTOxMINUTO</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17135"><a href="https://www.calcioui.eu">STAGIONE 2017/2018</a>
<ul class="sub-menu">
	<li id="menu-item-17136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17136"><a href="https://www.calcioui.eu">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-17137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17137"><a href="https://www.calcioui.eu/calendario-girone-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"><a href="https://www.calcioui.eu/classifica-girone-20172018/">CLASSIFICA</a></li>
		<li id="menu-item-17139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17139"><a href="https://www.calcioui.eu/marcatori-girone-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17140"><a href="https://www.calcioui.eu">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-17141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17141"><a href="https://www.calcioui.eu/calendario-girone-b-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17143"><a href="https://www.calcioui.eu/classifica-girone-b-20172018/">CLASSIFICA</a></li>
		<li id="menu-item-17142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"><a href="https://www.calcioui.eu/marcatori-girone-b-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17435"><a href="https://www.calcioui.eu">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.calcioui.eu/calendario-girone-c-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.calcioui.eu/marcatori-girone-c-1718/">MARCATORI</a></li>
		<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.calcioui.eu/classifica-girone-c-20172018/">CLASSIFICA</a></li>
	</ul>
</li>
	<li id="menu-item-17439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17439"><a href="https://www.calcioui.eu">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-17441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17441"><a href="https://www.calcioui.eu/calendario-girone-d-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17442"><a href="https://www.calcioui.eu/classifica-girone-d-2012018/">CLASSIFICA</a></li>
		<li id="menu-item-17440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17440"><a href="https://www.calcioui.eu/marcatori-girone-d-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17443"><a href="https://www.calcioui.eu">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-17444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17444"><a href="https://www.calcioui.eu/calendario-girone-20172018-2/">CALENDARIO</a></li>
		<li id="menu-item-17445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17445"><a href="https://www.calcioui.eu/classifica-girone-20172018-2/">CLASSIFICA</a></li>
		<li id="menu-item-17446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17446"><a href="https://www.calcioui.eu/marcatori-girone-1718-2/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17447"><a href="https://www.calcioui.eu">BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-17448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17448"><a href="https://www.calcioui.eu/c-u-lega-calcio-20172018/">EMPOLI</a></li>
		<li id="menu-item-17449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17449"><a href="https://www.calcioui.eu/c-u-lega-calcio-regionale-20172018/">REGIONALE</a></li>
	</ul>
</li>
	<li id="menu-item-17458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17458"><a href="https://www.calcioui.eu">CLASSIFICA PORTIERI</a>
	<ul class="sub-menu">
		<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://www.calcioui.eu/serie-portieri-17-18/">SERIE A</a></li>
		<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://www.calcioui.eu/serie-b-portieri-1718/">SERIE B</a></li>
		<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://www.calcioui.eu/lega-ama-portieri-1718/">LEGA AMA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22097"><a href="https://www.calcioui.eu">STAGIONE 2018/2019</a>
<ul class="sub-menu">
	<li id="menu-item-22098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22098"><a href="https://www.calcioui.eu">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-22120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22120"><a href="https://www.calcioui.eu/calendario-girone-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22108"><a href="https://www.calcioui.eu/classifica-girone-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22115"><a href="https://www.calcioui.eu/marcatori-girone-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22099"><a href="https://www.calcioui.eu">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-22112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22112"><a href="https://www.calcioui.eu/calendario-girone-b-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22107"><a href="https://www.calcioui.eu/classifica-girone-b-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22116"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22100"><a href="https://www.calcioui.eu">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-22111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22111"><a href="https://www.calcioui.eu/calendario-girone-c-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22106"><a href="https://www.calcioui.eu/classifica-girone-c-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22117"><a href="https://www.calcioui.eu/marcatori-girone-c-17-18/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22103"><a href="https://www.calcioui.eu">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-22110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22110"><a href="https://www.calcioui.eu/calendario-girone-d-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22105"><a href="https://www.calcioui.eu/classifica-girone-d-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22118"><a href="https://www.calcioui.eu/marcatori-girone-d-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22101"><a href="https://www.calcioui.eu">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-22109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22109"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-2/">CALENDARIO</a></li>
		<li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22104"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-2/">CLASSIFICA</a></li>
		<li id="menu-item-22119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"><a href="https://www.calcioui.eu/marcatori-girone-18-19-2/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22121"><a href="https://www.calcioui.eu">BOLLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-22123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22123"><a href="https://www.calcioui.eu/c-u-lega-calcio-2018-2019/">EMPOLI</a></li>
		<li id="menu-item-22124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22124"><a href="https://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019/">REGIONALE</a></li>
	</ul>
</li>
</ul>
</li>
															
					</ul><!-- .secondary-menu -->
				
					<ul class="social-menu">
						
												
					</ul><!-- .social-menu -->
				
				<div class="clear"></div>
				
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="https://www.calcioui.eu/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='https://www.calcioui.eu/' title='Calcio Ui &mdash; Calcio amatoriale empolese valdelsa' rel='home'>
				        	<img src='https://www.calcioui.eu/wp-content/uploads/2020/01/LOGO-PICCOLO-2020.png' alt='Calcio Ui'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-1067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1067"><a href="#">GIRONE A</a>
<ul class="sub-menu">
	<li id="menu-item-22133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22133"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3/">CALENDARIO</a></li>
	<li id="menu-item-22153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22153"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-3/">CLASSIFICA</a></li>
	<li id="menu-item-22170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22170"><a href="https://www.calcioui.eu/marcatori-girone-18-19-3/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173"><a href="#">GIRONE B</a>
<ul class="sub-menu">
	<li id="menu-item-22136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22136"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2/">CALENDARIO</a></li>
	<li id="menu-item-22156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22156"><a href="https://www.calcioui.eu/classifica-girone-b-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22173"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1174"><a href="#">GIRONE C</a>
<ul class="sub-menu">
	<li id="menu-item-22145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22145"><a href="https://www.calcioui.eu/calendario-girone-c-2018-2019-2/">CALENDARIO</a></li>
	<li id="menu-item-22159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22159"><a href="https://www.calcioui.eu/classifica-girone-c-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22176"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1175"><a href="#">GIRONE D</a>
<ul class="sub-menu">
	<li id="menu-item-22162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22162"><a href="https://www.calcioui.eu/classifica-girone-d-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22139"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2/">CALENDARIO</a></li>
	<li id="menu-item-22179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22179"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1176"><a href="#">GIRONE E</a>
<ul class="sub-menu">
	<li id="menu-item-22142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22142"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2-2/">CALENDARIO</a></li>
	<li id="menu-item-22167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22167"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-2-2/">CLASSIFICA</a></li>
	<li id="menu-item-22182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22182"><a href="https://www.calcioui.eu/marcatori-girone-18-19-3-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1068"><a href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">C.U.</a>
<ul class="sub-menu">
	<li id="menu-item-22127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22127"><a href="https://www.calcioui.eu/c-u-lega-calcio-2018-2019-2/">EMPOLI</a></li>
	<li id="menu-item-22130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22130"><a href="https://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019-2/">REGIONALE &#8211; COPPA TOSCANA &#8211;</a></li>
</ul>
</li>
<li id="menu-item-17847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17847"><a href="https://www.calcioui.eu/modulistica/">MODULI</a></li>
<li id="menu-item-18823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-18823"><a href="https://www.calcioui.eu">COPPA TOSCANA</a>
<ul class="sub-menu">
	<li id="menu-item-18807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18807"><a href="https://www.calcioui.eu/coppa-toscana-partecipanti-2018-2/">PARTECIPANTI</a></li>
	<li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.calcioui.eu/calendario-1a-giornata/">CALENDARIO 1A GIORNATA 18/19</a></li>
</ul>
</li>
<li id="menu-item-18899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18899"><a href="https://www.calcioui.eu/app/">APP</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1067"><a href="#">GIRONE A</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22133"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22153"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-3/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22170"><a href="https://www.calcioui.eu/marcatori-girone-18-19-3/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173"><a href="#">GIRONE B</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22136"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22156"><a href="https://www.calcioui.eu/classifica-girone-b-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22173"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1174"><a href="#">GIRONE C</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22145"><a href="https://www.calcioui.eu/calendario-girone-c-2018-2019-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22159"><a href="https://www.calcioui.eu/classifica-girone-c-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22176"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1175"><a href="#">GIRONE D</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22162"><a href="https://www.calcioui.eu/classifica-girone-d-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22139"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22179"><a href="https://www.calcioui.eu/marcatori-girone-b-18-19-2-2-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1176"><a href="#">GIRONE E</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22142"><a href="https://www.calcioui.eu/calendario-girone-2018-2019-3-2-2-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22167"><a href="https://www.calcioui.eu/classifica-girone-2018-2019-2-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22182"><a href="https://www.calcioui.eu/marcatori-girone-18-19-3-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1068"><a href="https://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">C.U.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22127"><a href="https://www.calcioui.eu/c-u-lega-calcio-2018-2019-2/">EMPOLI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22130"><a href="https://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019-2/">REGIONALE &#8211; COPPA TOSCANA &#8211;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17847"><a href="https://www.calcioui.eu/modulistica/">MODULI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-18823"><a href="https://www.calcioui.eu">COPPA TOSCANA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18807"><a href="https://www.calcioui.eu/coppa-toscana-partecipanti-2018-2/">PARTECIPANTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="https://www.calcioui.eu/calendario-1a-giornata/">CALENDARIO 1A GIORNATA 18/19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18899"><a href="https://www.calcioui.eu/app/">APP</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
		<div align="center">		
		<aside id="adrotate_widgets-11" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-46 c-1"><div id='hbagency_space_902' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_902');</script></div><div class="g-dyn a-48 c-2"><a href="https://tinghimotors.concessionaria.renault.it"target="_blank"><img class="alignnone" src=" https://www.calcioui.eu/wp-content/uploads/2020/01/CAPTUR-NO-OPO-GENNAIO-728x90.gif" width="728" height="90" /></a></div><div class="g-dyn a-9 c-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PROVA GRUPPO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="9250370000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-21 c-4"><a href="http://www.ageallianz.it/empoli603000/"target="_blank"><img class="alignnone" src="https://www.calcioui.eu/wp-content/uploads/2017/06/allianz-EMPOLI-CENTRO.jpg" width="1199" height="90" /></a></div><div class="g-dyn a-49 c-5"><a href=" https://bit.ly/37OPe6N "target="_blank"><img class="alignnone" src=" https://www.calcioui.eu/wp-content/uploads/2020/02/BANNER-CANE.png
" width="1200" height="90" /></a></div><div class="g-dyn a-41 c-6"><a href="https://www.publicspeakingpervendere.it"target="_blank"><img class="alignnone" src=" https://www.calcioui.eu/wp-content/uploads/2018/11/BANNER-PSXV-2.png" width="1200" height="90" /></a></div></div></aside></div>

<div class="wrapper section-inner">
	
	<div class="content">
												        
				
				<div id="post-24976" class="single single-post post-24976 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-curiosita tag-girone-e tag-lega-ama tag-numeri">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://www.calcioui.eu/category/news/" rel="category tag">NEWS</a></p>
							<h1 class="post-title">NUMERI E CURIOSITA&#8217; SUL GIRONE E</h1>						
							<div class="post-meta">

								<span class="resp">Posted</span> <span class="post-meta-author">by <a href="https://www.calcioui.eu/author/cionisimone/">La Redazione</a></span> <span class="post-meta-date">on <a href="https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/">13 Marzo 2020</a></span> 
																	<span class="post-comments">
										<a href="https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<div class="post-image">
								
							<img width="643" height="429" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-4.jpg?fit=643%2C429&amp;ssl=1" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-4.jpg?w=643&amp;ssl=1 643w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-4.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 643px) 100vw, 643px" />							
						</div><!-- .post-image -->
							
										
					<div class="clear"></div>

							
		<div class="related-posts">
			
			<p class="related-posts-title">Read Next &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.calcioui.eu/2020/03/12/numeri-e-curiosita-sul-girone-d/" title="NUMERI E CURIOSITA&#8217; SUL GIRONE D">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-3.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">NUMERI E CURIOSITA&#8217; SUL GIRONE D</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.calcioui.eu/2020/03/11/numeri-e-curiosita-sul-girone-c/" title="NUMERI E CURIOSITA&#8217; SUL GIRONE C">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-2.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">NUMERI E CURIOSITA&#8217; SUL GIRONE C</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.calcioui.eu/2020/03/10/numeri-e-curiosita-sul-girone-b/" title="NUMERI E CURIOSITA&#8217; SUL GIRONE B">
							
															
								<img width="400" height="200" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-1.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">NUMERI E CURIOSITA&#8217; SUL GIRONE B</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content">
						
							<p>Un altro week-end si sta per avvicinare, ma purtroppo ci dovremo abituare a viverli senza il nostro amato CALCIO MAGGIORE ancora almeno fino al 29 marzo (l&#8217;attuale provvedimento del Governo per combattere il diffondersi del coronavirus scadrà il 3 aprile). Così speriamo di avervi fatto almeno un po&#8217; di compagnia in questi giorni in cui abbiamo analizzato attraverso un po&#8217; di numeri e curiosità quanto accaduto finora. Oggi terminiamo questo viaggio facendo il punto sul girone E di Lega Ama e sui suoi protagonisti..</p>
<div id="attachment_24966" style="width: 906px" class="wp-caption alignleft"><img class="wp-image-24966 size-full" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Vinci.jpg?resize=616%2C462&#038;ssl=1" alt="" width="616" height="462" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Vinci.jpg?w=896&amp;ssl=1 896w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Vinci.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Vinci.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Vinci.jpg?resize=816%2C612&amp;ssl=1 816w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /><p class="wp-caption-text">Il gruppo del Vinci 2019-&#8217;20 (Foto Pirro)</p></div>
<p>Partiamo da alcuni numeri legati ai rendimenti delle squadre, con il <span style="color: #ff0000;"><strong>Marcialla City</strong></span> che grazie ai 40 gol realizzati (quasi 2 gol di media a partita) finora è l&#8217;<span style="text-decoration: underline;"><strong>attacco più prolifico</strong></span> del girone mentre con appena 6 reti al passivo quella del <span style="color: #ff0000;"><strong>Vinci</strong></span> è la <span style="text-decoration: underline;"><strong>retroguardia meno perforata</strong></span>. Un vero e proprio bunker, quello difeso da Simone Vancheri, che in ben 16 dei 20 incontri finora disputati ha tenuto la propria porta inviolata con una media di soli 0,3 gol subiti a gara. Se Marcialla City e Vinci primeggiano in queste due speciali graduatorie, nella classifica che più conta si devono al momento accodare alla capolista <span style="color: #ff0000;"><strong>Arci Cerreto Guidi</strong></span>, che dal canto suo vanta l&#8217;incredibile record di <span style="text-decoration: underline;"><strong>11 vittorie consecutive</strong></span>. Un exploit che i biancoverdi di mister Di Pietro hanno messo insieme dalla 6a alla 19a giornata terminando la loro serie positiva esattamente contro l&#8217;ultima squadra in grado di batterli, ossia la Spicchiese (1-0 all&#8217;andata e 2-1 al ritorno)..</p>
<p>Tuttavia, quella &#8216;medicea&#8217; non è la <span style="text-decoration: underline;"><strong>striscia positiva più lunga</strong></span>. Anche questo primato, infatti, spetta al <span style="color: #ff0000;"><strong>Vinci</strong></span> di Ammannati e Borselli. I giallorossi &#8216;leonardiani&#8217; hanno praticamente concluso un girone senza perdere visto che l&#8217;ultima sconfitta risale alla 9a giornata proprio contro l&#8217;Arci Cerreto Guidi. Da allora sono arrivati 8 successi e 4 pari compreso l&#8217;ultimo proprio nel derby di ritorno contro il Cerreto. Serie quindi ancora aperta e che i vinciani potrano provare ad allungare ulteriormente nelle ultime 4 partite che devono disputare.</p>
<div id="attachment_24968" style="width: 394px" class="wp-caption alignright"><img class="wp-image-24968 size-full" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Spicchiese.jpg?resize=384%2C288&#038;ssl=1" alt="" width="384" height="288" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Spicchiese.jpg?w=384&amp;ssl=1 384w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Spicchiese.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 384px) 100vw, 384px" data-recalc-dims="1" /><p class="wp-caption-text">Una formazione stagionale della Spicchiese (Foto Pirro)</p></div>
<p>Chiudiamo con un po&#8217; di semplici curiosità come quelle che riguardano <span style="color: #ff0000;"><strong>Spicchiese</strong></span> e <span style="color: #ff0000;"><strong>San Quirico</strong></span>. I biancorossi di mister Massimiliano &#8220;Conte Max&#8221; Berti e del suo vice Piovanelli sono infatti l&#8217;<span style="text-decoration: underline;"><strong>unica squadra ancora imbattuta tra le mura amiche</strong></span> con 6 vittorie e 3 pareggi raccolti nelle partite andate in scena al &#8220;Pirro Stadium&#8221; di Vinci. I secondi, guidati dal tecnico Gianfranco Fusi, sono invece stati protagonisti della <span style="text-decoration: underline;"><strong>partita con più gol</strong></span> oltre che dalla <span style="text-decoration: underline;"><strong>vittoria più larga</strong></span> con l&#8217;8-0 inflitto al Borgano.</p>
<div id="attachment_24971" style="width: 906px" class="wp-caption alignleft"><img class="wp-image-24971 size-full" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/stabbia.jpg?resize=616%2C462&#038;ssl=1" alt="" width="616" height="462" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/stabbia.jpg?w=896&amp;ssl=1 896w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/stabbia.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/stabbia.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/stabbia.jpg?resize=816%2C612&amp;ssl=1 816w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /><p class="wp-caption-text">Lo Stabbia prima di un match stagionale (Foto Pirro)</p></div>
<p>Infine, <span style="color: #ff0000;"><strong>Pitti Shoes Montaione</strong></span> e <span style="color: #ff0000;"><strong>Stabbia</strong></span> detengono il <span style="text-decoration: underline;"><strong>primato di pareggi</strong></span>, con ben 11 partite con il &#8216;segno ics&#8217; ossia più della metà degli incontri disputati (21 gare giocate). Lo stesso <span style="color: #ff0000;"><strong>Stabbia</strong></span>, poi, è l&#8217;unica formazione ad avere la <span style="text-decoration: underline;"><strong>differenza reti &#8216;zero&#8217;</strong></span> visti i 18 centri fatti e gli altrettanti incassati.</p>
<p>&nbsp;</p>
<div id="attachment_24972" style="width: 323px" class="wp-caption alignright"><img class="wp-image-24972 size-full" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/rambo.jpg?resize=313%2C604&#038;ssl=1" alt="" width="313" height="604" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/rambo.jpg?w=313&amp;ssl=1 313w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/rambo.jpg?resize=155%2C300&amp;ssl=1 155w" sizes="(max-width: 313px) 100vw, 313px" data-recalc-dims="1" /><p class="wp-caption-text">Davide &#8220;Rambo&#8221; Virtuoso del Cerreto Guidi qualche anno fa (Foto presa dal profilo Fb dei cerretesi)</p></div>
<p>Veniamo adesso a quanto ci hanno fatto vedere finora i singoli giocatori. E non possiamo non partire dalla coppia-gol della capolista Arci Cerreto Guidi, autore di 17 reti complessive. Stiamo parlando di <span style="color: #ff0000;"><strong>Lorenzo Mari</strong></span>, attualmente capocannoniere del girone con 9 acuti e del compagno di reparto <span style="color: #ff0000;"><strong>Davide &#8220;Rambo&#8221; Virtuoso</strong></span>, che per ora si è invece fermato a &#8216;quota 8&#8242;. Per il primo si tratta della miglior stagione da un punto di vista realizzativo visto che ha già migliorato gli 8 gol dello scorso anno, record personale fin qui nel CALCIO MAGGIORE dopo i 6 nel 2015-&#8217;16 in Lega Ama e i 6 del 2016-&#8217;17 e i 5 del 2017-&#8217;18 in Serie B. Virtuoso è invece in linea con quanto fatto nella scorsa stagione quando arrivò in doppia cifra (10 squilli), dopo 2 anni un po&#8217; avari di soddisfazioni in Serie B (appena 3 reti nel 2017-&#8217;18 e 7 nel 2016-&#8217;17). Difficile, però, che possa ripetersi sui livelli del 2015-&#8217;16 quando fù grande protagonista della vittoria del campionato di Lega Ama con 16 reti.</p>
<p>Veniamo adesso ad un altro attaccante, che è ad un passo dall&#8217;eguagliare il suo record personale di reti in un campionato. Si tratta di <span style="color: #ff0000;"><strong>Enrico Greco</strong></span> del Pitti Shoes. Il centravanti montaionese, infatti, è già arrivato ad 8 gol (2 i rigori trasformati), appena uno in meno del bottino raggiunto nel 2015-&#8217;16 con un rigore segnato. Niente male, poi, anche la stagione di <span style="color: #ff0000;"><strong>Angelo Verrastro</strong></span>, punta del fanalino di coda Valdorme. Con 6 reti, infatti, ha segnato il 40% dei gol grigiorossi.</p>
<div id="attachment_24973" style="width: 182px" class="wp-caption alignleft"><img class="wp-image-24973 size-full" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/magli.jpg?resize=172%2C331&#038;ssl=1" alt="" width="172" height="331" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/magli.jpg?w=172&amp;ssl=1 172w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/magli.jpg?resize=156%2C300&amp;ssl=1 156w" sizes="(max-width: 172px) 100vw, 172px" data-recalc-dims="1" /><p class="wp-caption-text">Massimo Magli, capitano e difensore goleador del San Quirico (Foto presa dal profilo Fb dei biancorossi)</p></div>
<p>In un girone in cui comunque i vari attaccanti non hanno certo numeri mostruosi, ecco che in fase realizzativa si sono messi in mostra anche centrocampisti e difensori. Partiamo dal primo caso con 2 top-players che meritano sicuramente la vetrina di questa prima parte di stagione: uno è un vero e proprio lusso per la categoria visti i tanti anni in alcune delle migliori squadre di Serie A, l&#8217;altro è una mezzala dai grandi mezzi fisici e dall&#8217;ottima capacità di inserimento. Stiamo parlando nell&#8217;ordine di <span style="color: #ff0000;"><strong>Gianluca &#8220;Xavi&#8221; Bartoli</strong></span> del Vinci e di <span style="color: #ff0000;"><strong>Andrea Corisnovi</strong></span> della Spicchiese. Ormai da diverse stagioni è uno dei difensori più prolifici della Lega Ama, soprattutto grazie alla quasi infallibilità dal dischetto e all&#8217;ottimo piede su punizione, ed anche quest&#8217;anno sta mantenendo la sua media. Sebbene da un posto di vista collettivo quest&#8217;anno il San Quirico non si sia ripetuto sugli standard degli ultimi anni dove ha centrato per 4 stagioni consecutive l&#8217;accesso ai play-off, il suo capitano <span style="color: #ff0000;"><strong>Massimo Magli</strong></span> ha comunque realizzato già 6 reti (4 dal dischetto).</p>
<div id="attachment_24974" style="width: 906px" class="wp-caption alignright"><img class="wp-image-24974 size-full" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/marcialla.jpg?resize=616%2C462&#038;ssl=1" alt="" width="616" height="462" srcset="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/marcialla.jpg?w=896&amp;ssl=1 896w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/marcialla.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/marcialla.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/marcialla.jpg?resize=816%2C612&amp;ssl=1 816w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /><p class="wp-caption-text">Una formazione di questo campionato del Marcialla City (Foto Pirro)</p></div>
<p>Chiudiamo questa panoramica sottolineando due belle novità, entrambe con la maglia del Marcialla City. Due innesti che hanno provveduto ad innalzare la capacità realizzativa di una squadra che nella passata stagione aveva fatto più fatica proprio sotto il profilo realizzativo. <span style="color: #ff0000;"><strong>Alessio Dei</strong></span> e <span style="color: #ff0000;"><strong>Andrea Cirri</strong></span> hanno portato imprevedibilità ed altre soluzioni a mister Anichini che, sebbene non possa ancora disporre di un attaccante da 15/20 gol a stagione, si può accontentare di 4 ragazzi capaci di segnare 26 gol complessivo. Dei e Lorenzo Poli ne hanno infatti realizzati 7 a testa, mentre Cirri e Marco Domenichelli si sono per ora fermati a 6 ciascuno.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/" data-text="NUMERI E CURIOSITA&#039; SUL GIRONE E" data-via="calcioui2009" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.calcioui.eu/2020/03/13/numeri-e-curiosita-sul-girone-e/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114838088-24976-5e6ca25bb8518' data-src='https://widgets.wp.com/likes/#blog_id=114838088&amp;post_id=24976&amp;origin=www.calcioui.eu&amp;obj_id=114838088-24976-5e6ca25bb8518' data-name='like-post-frame-114838088-24976-5e6ca25bb8518'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							
													
						</div>
						
						<div class="clear"></div>

						
							<div class="post-tags"><a href="https://www.calcioui.eu/tag/curiosita/" rel="tag">curiosità</a><a href="https://www.calcioui.eu/tag/girone-e/" rel="tag">girone e</a><a href="https://www.calcioui.eu/tag/lega-ama/" rel="tag">lega ama</a><a href="https://www.calcioui.eu/tag/numeri/" rel="tag">numeri</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://www.calcioui.eu/author/cionisimone/">
																	</a>
								
								<h4 class="title"><a href="https://www.calcioui.eu/author/cionisimone/">La Redazione</a></h4>
								
								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Read Next &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.calcioui.eu/2020/03/12/numeri-e-curiosita-sul-girone-d/" title="NUMERI E CURIOSITA&#8217; SUL GIRONE D">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-3.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">NUMERI E CURIOSITA&#8217; SUL GIRONE D</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.calcioui.eu/2020/03/11/numeri-e-curiosita-sul-girone-c/" title="NUMERI E CURIOSITA&#8217; SUL GIRONE C">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-2.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">NUMERI E CURIOSITA&#8217; SUL GIRONE C</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.calcioui.eu/2020/03/10/numeri-e-curiosita-sul-girone-b/" title="NUMERI E CURIOSITA&#8217; SUL GIRONE B">
							
															
								<img width="400" height="200" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/03/Copertina-1.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">NUMERI E CURIOSITA&#8217; SUL GIRONE B</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
					<div class="clear"></div>
					
				</div><!-- .post -->
				
				

<div class="respond-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/13/numeri-e-curiosita-sul-girone-e/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.calcioui.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment">
			<label for="comment">Comment<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='24976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- .respond-container -->	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_media_image"><div class="widget-content"><a href="https://tinghimotors.concessionaria.renault.it/landing/nuovo-captur"><img class="image " src="https://www.calcioui.eu/wp-content/uploads/2020/01/CAPTUR-NO-OPO-GENNAIO-DEM_DM_Logo.jpg" alt="" width="640" height="550" /></a></div><div class="clear"></div></div><div class="widget adrotate_widgets"><div class="widget-content"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SIDEBAR 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="2297354006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="clear"></div></div><div class="widget adrotate_widgets"><div class="widget-content"><div class="a-single a-47"><div id='hbagency_space_900' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_900');</script>


<div id="HB_Footer_Close_hbagency_space_904">
 <div id="HB_CLOSE_hbagency_space_904"></div>
 <div id="HB_OUTER_hbagency_space_904">
 <div id='hbagency_space_904' ></div>
 </div></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_904');</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=42&l=ez&f=ifr&linkID=d013b7e73765df4cc3897cc4bcc23522&t=cu021-21&tracking_id=cu021-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MAGGIO 2017 SIDEBAR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="9367474406"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SUPER TESTATA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="6088425202"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  calcioui_eu_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12562;
    amm_ad_zone = 182879;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  calcioui_eu_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12562;
    amm_ad_zone = 182879;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><img width="498" height="333" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?fit=498%2C333&amp;ssl=1" class="image wp-image-3481 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="PIRRO SERVICE" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?w=498&amp;ssl=1 498w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?resize=300%2C201&amp;ssl=1 300w" sizes="(max-width: 498px) 100vw, 498px" /></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="To the top">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2020 <a href="https://www.calcioui.eu/" title="Calcio Ui &mdash; Calcio amatoriale empolese valdelsa" rel="home">Calcio Ui</a></p>
		
		<p class="attribution">Portale di calcio amatoriale ideato e realizzato da Giuseppe Carriero, proprietario del dominio CRRGPP65T03A001S      Theme by <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Bu8zKASsyD3ZU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Bu8zKASsyD3ZU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='glg-photobox-style-css'  href='https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.35' type='text/css' media='' />
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/slideshow/slideshow.js?ver=0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.35'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/themes/rowling/js/global.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.35'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!--[if lt IE 9]><link rel="stylesheet" href="https://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item:not(".bx-clone") > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    
	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = false;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

		<iframe src='https://widgets.wp.com/likes/master.html?ver=202011#ver=202011&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 3000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 3000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'114838088',post:'24976',tz:'1',srv:'www.calcioui.eu'} ]);
	_stq.push([ 'clickTrackerInit', '114838088', '24976' ]);
</script>

</body>
</html>